<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Philippinischer Präsident Duterte beleidigt EU-Parlament - Ausland - bz Basellandschaftliche Zeitung</title>
  <meta name="description" content="Nach dem Papst, US-Präsident Obama und den Vereinten Nationen ist nun auch das EU-Parlament Zielscheibe des vulgär redenden philippinischen Präsidenten Rodrigo Duterte geworden. &quot;Fickt euch&quot; kommentierte er am Dienstagabend eine Resolution vom 15. September." />
  <meta name="keywords" content="bz basellandschaftliche zeitung, philippinen" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Philippinischer Präsident Duterte beleidigt EU-Parlament" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/MGM-eeZAwVE5OzuMGXvfqHcKJPk/727d92be4dc6cada3e2828d0a9213783bb7411eb/teaser-medium/das-eu-parlament-ist-das-juengste-ziel-einer-beleidigung-des-philippinischen-praesidenten-rodrigo-duterte--mit-den-worten-fickt-euch-quittierte-er-die-kritik-des-europaeischen-gremiums-an-seiner-drogenpolitik-die-bereits-hunderten-menschen-das-leben-gekostet-hat-" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562" />
  <meta property="og:site_name" content="bz Basellandschaftliche Zeitung" />
  <meta property="og:description" content="Nach dem Papst, US-Präsident Obama und den Vereinten Nationen ist nun auch das EU-Parlament Zielscheibe des vulgär redenden philippinischen Präsidenten Rodrigo Duterte geworden. &quot;Fickt euch&quot; kommentierte er am Dienstagabend eine Resolution vom 15. September." />

  <meta property="article:section" content="Ausland" />

  <meta property="fb:app_id" content="114663025283662" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzbaselland" />
  <meta property="twitter:creator" content="@bzbaselland" />
  <meta property="twitter:domain" content="www.basellandschaftlichezeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BasellandschaftlichezeitungChBz" />
  
  <link rel="amphtml" href="https://amp.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130585562, "subressort": null, "author": "", "ressort": "ausland", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/blz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.1/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'blz2016',
      'domain': 'www.basellandschaftlichezeitung.ch',
      'version': '0.23.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605741',
          'articlePlayerWithoutAdsID': '30231471',
          'videoLibraryPlayerID': '26605751',
          'videoLibraryCategoryID': '23690351'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130585562',
          'product': 'blz2016',
          'ressort': 'ausland',
          'cityName': '',
          'cityID': '',
          'subressort': '',
          'author': '',
          'source': '',
          'publicationDate': '2016-09-21T04:28:45+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Philippinischer Präsident Duterte beleidigt EU-Parlament',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130585562',
    ressort: 'ausland',
    
    
    tags: ["Philippinen"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562","headline":"Philippinischer Präsident Duterte beleidigt EU-Parlament","author":"az","dateModified":"2016-09-21T04:28:45+02:00","datePublished":"2016-09-21T04:28:45+02:00","publisher":{"@type":"Organization","name":"bz Basellandschaftliche Zeitung","logo":{"@type":"ImageObject","url":"https://www.basellandschaftlichezeitung.ch/__node__/0.23.1/__static__/client/images/logos/bz_Basellandschaftliche.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783722","slots":[{"name":"side_ad","placements":[{"id":"6268457","type":"desktop-sky"}]},{"name":"rectangle","placements":[{"id":"5720305","type":"desktop"},{"id":"5720316","type":"tablet"},{"id":"5720322","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720313","type":"tablet"},{"id":"5720303","type":"desktop"},{"id":"5720344","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720325","type":"tablet"},{"id":"5720359","type":"desktop"},{"id":"5720360","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720342","type":"tablet"},{"id":"5720339","type":"desktop"},{"id":"5720328","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720349","type":"desktop"},{"id":"5999796","type":"mobile"},{"id":"5999801","type":"tablet"}]},{"name":"teaser_1","placements":[{"id":"5720323","type":"desktop"},{"id":"5999795","type":"mobile"},{"id":"5999800","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720324","type":"desktop"},{"id":"5999797","type":"tablet"},{"id":"5999799","type":"mobile"}]},{"name":"popular_teaser","placements":[{"id":"5720341","type":"desktop"},{"id":"5999794","type":"tablet"},{"id":"5999798","type":"mobile"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.1/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/blz2016/page-noscript/pageview?r=&d=82903.0831810087&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130585562&product=blz2016&cityName=&cityID=&ressort=ausland&subressort=&author=&source=&publicationDate=2016-09-21T04%3A28%3A45%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=Philippinischer%20Pr%C3%A4sident%20Duterte%20beleidigt%20EU-Parlament&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".1e1qzdww3y8" data-react-checksum="151292734"><div class="header-nav__brand" data-reactid=".1e1qzdww3y8.0"><div class="header-container header-container--padded" data-reactid=".1e1qzdww3y8.0.0"><div class="header-nav__inner" data-reactid=".1e1qzdww3y8.0.0.0"><div class="header-nav__trigger" data-reactid=".1e1qzdww3y8.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1e1qzdww3y8.0.0.0.0.0"><span class="trigger__text" data-reactid=".1e1qzdww3y8.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1e1qzdww3y8.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1e1qzdww3y8.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.1/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".1e1qzdww3y8.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1e1qzdww3y8.1"><div class="header-container header-container--toggle" data-reactid=".1e1qzdww3y8.1.0"><div class="header-nav__navigation" data-reactid=".1e1qzdww3y8.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".1e1qzdww3y8.1.0.0.0"><ul class="primary-nav__list" data-reactid=".1e1qzdww3y8.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$basel"><a class="primary-nav__link" href="/basel" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$ausland"><a class="primary-nav__link is-active" href="/ausland" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1e1qzdww3y8.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".1e1qzdww3y8.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".1e1qzdww3y8.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1e1qzdww3y8.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".1e1qzdww3y8.1.0.0.0.0.1.0.1"> </span><span data-reactid=".1e1qzdww3y8.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1e1qzdww3y8.1.0.1"><div class="header-nav__meta-nav" data-reactid=".1e1qzdww3y8.1.0.1.0"><ul class="meta-nav" data-reactid=".1e1qzdww3y8.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1e1qzdww3y8.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".1e1qzdww3y8.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1e1qzdww3y8.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1e1qzdww3y8.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1e1qzdww3y8.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1e1qzdww3y8.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".1e1qzdww3y8.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".1e1qzdww3y8.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1e1qzdww3y8.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1e1qzdww3y8.1.0.1.2.0"><svg class="icon" data-reactid=".1e1qzdww3y8.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".1e1qzdww3y8.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".1e1qzdww3y8.2"><div class="header-container header-container--padded" data-reactid=".1e1qzdww3y8.2.0"><div class="header-bar__inner" data-reactid=".1e1qzdww3y8.2.0.0"><div class="header-bar__wetter" data-reactid=".1e1qzdww3y8.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1e1qzdww3y8.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.0">Liestal</span><div class="weather-icon__icon" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.2.0"><span data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.2.1"><span data-reactid=".1e1qzdww3y8.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1e1qzdww3y8.2.0.0.1"><div class="tags tags--current" data-reactid=".1e1qzdww3y8.2.0.0.1.0"><p class="tags__title" data-reactid=".1e1qzdww3y8.2.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1"><li class="tags-item" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$0"><a href="/thema/Spitalgruppe%20beider%20Basel" class="tags-item__link tags-item__link--thema" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$0.0.0">Spitalgruppe beider Basel</span></a></li><li class="tags-item" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$1"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$1.0.0">FC Basel</span><svg class="icon" data-reactid=".1e1qzdww3y8.2.0.0.1.0.1.$1.0.1"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;blz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2059,&quot;value&quot;:&quot;2059&quot;,&quot;name&quot;:&quot;Liestal&quot;,&quot;label&quot;:&quot;Liestal&quot;,&quot;url&quot;:&quot;/gemeinde/liestal-4410&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Spitalgruppe beider Basel&quot;,&quot;link&quot;:&quot;/thema/Spitalgruppe beider Basel&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:32},{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:2223,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: blz2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News BLZ"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1mkltn17tvk" data-react-checksum="219811120"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basellandschaftliche Zeitung&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=blz2016&amp;creator=SDA&amp;title=Philippinischer+Pr%C3%A4sident+Duterte+beleidigt+EU-Parlament&amp;kind=newsarticle&amp;ressort=ausland&amp;created=1474424788000&amp;modified=1474424925000&amp;contributor=SDA&amp;id=130585562&amp;published=1474424925000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Philippinen</p><h1 class="article-header__title">Philippinischer Präsident Duterte beleidigt EU-Parlament</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span><span class="dateformatter-date">21.9.2016</span> <span class="dateformatter-time">um 04:28 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".vnvjawvncw" data-react-checksum="1689698208"><div class="main-asset" data-reactid=".vnvjawvncw.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".vnvjawvncw.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".vnvjawvncw.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".vnvjawvncw.0.0.0.0"><div class="image-asset__image" data-reactid=".vnvjawvncw.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".vnvjawvncw.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".vnvjawvncw.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".vnvjawvncw.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".vnvjawvncw.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-medium-16x9 1x, https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-wide-16x9 1x, https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-large-16x9 1x, https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-small-16x9 1x, https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-narrow-16x9 1x, https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten &quot;Fickt Euch&quot; quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat." title="Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten "Fickt Euch" quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".vnvjawvncw.0.0.0.0.1"><div data-reactid=".vnvjawvncw.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".vnvjawvncw.0.0.0.0.1.0.0">Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten &quot;Fickt Euch&quot; quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat.</p><p class="caption__source" itemprop="author" data-reactid=".vnvjawvncw.0.0.0.0.1.0.2">© KEYSTONE/EPA PPD/KING RODRIGUEZ / PPD / HANDOUT</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".vnvjawvncw.1"><p class="intro" data-reactid=".vnvjawvncw.1.0">Nach dem Papst, US-Präsident Obama und den Vereinten Nationen ist nun auch das EU-Parlament Zielscheibe des vulgär redenden philippinischen Präsidenten Rodrigo Duterte geworden. «Fickt euch» kommentierte er am Dienstagabend eine Resolution vom 15. September.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Nach dem Papst, US-Präsident Obama und den Vereinten Nationen ist nun auch das EU-Parlament Zielscheibe des vulgär redenden philippinischen Präsidenten Rodrigo Duterte geworden. «Fickt euch» kommentierte er am Dienstagabend eine Resolution vom 15. September.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/HLqkIOBtxKEE20xesrRoPA1Wtww/727d92be4dc6cada3e2828d0a9213783bb7411eb/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten \&quot;Fickt Euch\&quot; quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat.&quot;,&quot;alt&quot;:&quot;Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten &amp;quot;Fickt Euch&amp;quot; quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Das EU-Parlament ist das jüngste Ziel einer Beleidigung des philippinischen Präsidenten Rodrigo Duterte. Mit den Worten \&quot;Fickt Euch\&quot; quittierte er die Kritik des europäischen Gremiums an seiner Drogenpolitik, die bereits hunderten Menschen das Leben gekostet hat.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA PPD/KING RODRIGUEZ / PPD / HANDOUT&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;philippinen&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130585562,&quot;channel&quot;:&quot;ausland&quot;,&quot;subchannel&quot;:&quot;&quot;}" data-reactid=".1gm88taexog" data-react-checksum="832000057"><div class="article-body" data-reactid=".1gm88taexog.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".1gm88taexog.0.0"></script><div data-reactid=".1gm88taexog.0.1:$0"><div class="copy" data-reactid=".1gm88taexog.0.1:$0.0"><p>In der Resolution äussern sich die Parlamentarier besorgt über die hohe Zahl von Drogenverdächtigen, die seit Dutertes Amtsantritt in Polizeigewahrsam umgekommen sind. Sie ermahnen die Regierung Dutertes, die Menschenrechte einzuhalten und fordern eine Untersuchung der Todesfälle.</p>
                  <p>Der 71-jährige Duterte ist mit einem kompromisslosen Anti-Drogen-Programm angetreten und hat Dealern offen mit dem Tod gedroht. Seit seinem Amtsantritt Ende Juni sind mehr als 1400 bei Polizeieinsätzen ums Leben gekommen. </p>
                  <p>Vor einem Parlamentsausschuss bezichtigte ein Auftragskiller Duterte vergangene Woche, als langjähriger Bürgermeister von Davao persönlich die Ermordung von Kleinkriminellen angeordnet zu haben.</p>
                  <p>Duterte ist für seine unflätige Sprache berüchtigt. Er nannte den Papst einen Hurensohn, weil er bei dessen Besuch in Manila 2015 stundenlang im Stau stand. Obama beleidigte er mit dem gleichen Ausdruck, weil der bei einem bilateralen Treffen auf die umstrittene Anti-Drogenpolitik zu sprechen kommen wollte. Obama sagte das Treffen kurzfristig ab.</p></div></div></div><div class="tags tags--default" data-reactid=".1gm88taexog.1"><p class="tags__title" data-reactid=".1gm88taexog.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".1gm88taexog.1.1"><li class="tags-item" data-reactid=".1gm88taexog.1.1.$0"><a href="/thema/Philippinen" class="tags-item__link tags-item__link--thema" data-reactid=".1gm88taexog.1.1.$0.0"><span class="tags-item__text" data-reactid=".1gm88taexog.1.1.$0.0.0">Philippinen</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1gm88taexog.2"><div class="feedback-widget__inner" data-reactid=".1gm88taexog.2.0"><h3 class="feedback-widget__title" data-reactid=".1gm88taexog.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1gm88taexog.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1gm88taexog.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1gm88taexog.2.0.1.0.0"><svg class="icon" data-reactid=".1gm88taexog.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1gm88taexog.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABPhilippinischer%20Pr%C3%A4sident%20Duterte%20beleidigt%20EU-Parlament%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABPhilippinischer%20Pr%C3%A4sident%20Duterte%20beleidigt%20EU-Parlament%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562" data-reactid=".1gm88taexog.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1gm88taexog.2.0.1.1.0"><svg class="icon" data-reactid=".1gm88taexog.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1gm88taexog.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".1gm88taexog.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".1gm88taexog.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1gm88taexog.3.0.0"><svg class="icon" data-reactid=".1gm88taexog.3.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".1gm88taexog.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".1gm88taexog.3.1"><a href="http://www.twitter.com/share?url=http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562&amp;text=Philippinischer%20Pr%C3%A4sident%20Duterte%20beleidigt%20EU-Parlament" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1gm88taexog.3.1.0"><svg class="icon" data-reactid=".1gm88taexog.3.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".1gm88taexog.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".1gm88taexog.3.2"><a href="mailto:?subject=Philippinischer%20Pr%C3%A4sident%20Duterte%20beleidigt%20EU-Parlament&amp;body=Nach%20dem%20Papst,%20US-Pr%C3%A4sident%20Obama%20und%20den%20Vereinten%20Nationen%20ist%20nun%20auch%20das%20EU-Parlament%20Zielscheibe%20des%20vulg%C3%A4r%20redenden%20philippinischen%20Pr%C3%A4sidenten%20Rodrigo%20Duterte%20geworden.%20%22Fickt%20euch%22%20kommentierte%20er%20am%20Dienstagabend%20eine%20Resolution%20vom%2015.%20September.%20%0D%0A%0D%0A%20http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1gm88taexog.3.2.0"><svg class="icon" data-reactid=".1gm88taexog.3.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".1gm88taexog.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".1gm88taexog.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".1gm88taexog.3.3.0"><svg class="icon" data-reactid=".1gm88taexog.3.3.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".1gm88taexog.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".1gm88taexog.4"><button data-disqus-identifier="130585562" class="button button--huge disqus-comment-count" data-reactid=".1gm88taexog.4.0"><span class="button__label" data-reactid=".1gm88taexog.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130585562,&quot;title&quot;:&quot;Philippinischer Präsident Duterte beleidigt EU-Parlament&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;philippinen\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130585562,\&quot;channel\&quot;:\&quot;ausland\&quot;,\&quot;subchannel\&quot;:\&quot;\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;In der Resolution äussern sich die Parlamentarier besorgt über die hohe Zahl von Drogenverdächtigen, die seit Dutertes Amtsantritt in Polizeigewahrsam umgekommen sind. Sie ermahnen die Regierung Dutertes, die Menschenrechte einzuhalten und fordern eine Untersuchung der Todesfälle.&lt;/p&gt;\n                  &lt;p&gt;Der 71-jährige Duterte ist mit einem kompromisslosen Anti-Drogen-Programm angetreten und hat Dealern offen mit dem Tod gedroht. Seit seinem Amtsantritt Ende Juni sind mehr als 1400 bei Polizeieinsätzen ums Leben gekommen. &lt;/p&gt;\n                  &lt;p&gt;Vor einem Parlamentsausschuss bezichtigte ein Auftragskiller Duterte vergangene Woche, als langjähriger Bürgermeister von Davao persönlich die Ermordung von Kleinkriminellen angeordnet zu haben.&lt;/p&gt;\n                  &lt;p&gt;Duterte ist für seine unflätige Sprache berüchtigt. Er nannte den Papst einen Hurensohn, weil er bei dessen Besuch in Manila 2015 stundenlang im Stau stand. Obama beleidigte er mit dem gleichen Ausdruck, weil der bei einem bilateralen Treffen auf die umstrittene Anti-Drogenpolitik zu sprechen kommen wollte. Obama sagte das Treffen kurzfristig ab.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562&quot;,&quot;title&quot;:&quot;Philippinischer Präsident Duterte beleidigt EU-Parlament&quot;,&quot;description&quot;:&quot;Nach dem Papst, US-Präsident Obama und den Vereinten Nationen ist nun auch das EU-Parlament Zielscheibe des vulgär redenden philippinischen Präsidenten Rodrigo Duterte geworden. \&quot;Fickt euch\&quot; kommentierte er am Dienstagabend eine Resolution vom 15. September.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Philippinen&quot;,&quot;link&quot;:&quot;/thema/Philippinen&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:153}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf3Rr0SAAAAAKEsVk0WuZIoVphPwZHpgaUybSPE&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch/ausland/philippinischer-praesident-duterte-beleidigt-eu-parlament-130585562&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/duterte-droht-nach-kritik-an-drogenkampf-mit-uno-austritt-130505847"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/BZ7ZQD2TBJ9b6QvoHv3ibqxqNzo/9f244a8f9ab4eee5af5670a22a76dbf6788082cc/n-avatar-1x1 1x, https://static.a-z.ch/__ip/BZ7ZQD2TBJ9b6QvoHv3ibqxqNzo/9f244a8f9ab4eee5af5670a22a76dbf6788082cc/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/BZ7ZQD2TBJ9b6QvoHv3ibqxqNzo/9f244a8f9ab4eee5af5670a22a76dbf6788082cc/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Duterte wirft den Vereinten Nationen und ihren Experten Einmischung in die inneren Angelegenheiten der Philippinen vor. (Archiv)" title="Duterte wirft den Vereinten Nationen und ihren Experten Einmischung in die inneren Angelegenheiten der Philippinen vor. (Archiv)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Philippinen</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Duterte droht nach Kritik an Drogenkampf mit UNO-Austritt</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">21.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/duterte-angedrohter-austritt-aus-uno-war-ein-spass-130513330"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/LaPPubIeMmGoOBmuKqPsSsMS7ik/11c01bdb37ea4e1699c606b72455c9aa8d54a830/n-avatar-1x1 1x, https://static.a-z.ch/__ip/LaPPubIeMmGoOBmuKqPsSsMS7ik/11c01bdb37ea4e1699c606b72455c9aa8d54a830/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/LaPPubIeMmGoOBmuKqPsSsMS7ik/11c01bdb37ea4e1699c606b72455c9aa8d54a830/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Für den philippinischen Präsidenten Duterte war die Androhung eines UNO-Austritts nur ein &quot;Spass&quot;. (Archiv)" title="Für den philippinischen Präsidenten Duterte war die Androhung eines UNO-Austritts nur ein "Spass". (Archiv)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Philippinen</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Duterte: Angedrohter Austritt aus UNO war ein «Spass»</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">24.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/philippinischer-polizeichef-bestaetigt-756-tote-bei-polizeiaktionen-130511238"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/TI4TAKCidCaSTd8kQYHCTAIaprA/bc0e36c2e6afa844a858e094efb1a52ee2e182f8/n-avatar-1x1 1x, https://static.a-z.ch/__ip/TI4TAKCidCaSTd8kQYHCTAIaprA/bc0e36c2e6afa844a858e094efb1a52ee2e182f8/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/TI4TAKCidCaSTd8kQYHCTAIaprA/bc0e36c2e6afa844a858e094efb1a52ee2e182f8/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der philippinische Polizeichef General Ronald Dela Rosa verteidigt vor dem Senat das harte Vorgehen gegen Drogenkriminelle." title="Der philippinische Polizeichef General Ronald Dela Rosa verteidigt vor dem Senat das harte Vorgehen gegen Drogenkriminelle." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Philippinen</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Philippinischer Polizeichef bestätigt 756 Tote bei Polizeiaktionen</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">23.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/nach-uebler-beleidigung-obama-cancelt-treffen-mit-umstrittenem-praesidenten-duterte-130546693"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/yaW1IGYusXOoNEDBEQ6zXfeo_wQ/fbe74155c01cc1d802387e2f52420fe1a86ec732/remote.adjust.rotate=0&remote.size.w=2925&remote.size.h=1926&local.crop.h=1926&local.crop.w=2925&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/yaW1IGYusXOoNEDBEQ6zXfeo_wQ/fbe74155c01cc1d802387e2f52420fe1a86ec732/remote.adjust.rotate=0&remote.size.w=2925&remote.size.h=1926&local.crop.h=1926&local.crop.w=2925&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/yaW1IGYusXOoNEDBEQ6zXfeo_wQ/fbe74155c01cc1d802387e2f52420fe1a86ec732/remote.adjust.rotate=0&remote.size.w=2925&remote.size.h=1926&local.crop.h=1926&local.crop.w=2925&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der philippinische Staatschef Duterte (rechts) hatte Obama zuvor übel beleidigt und damit gedroht, ihn bei dem bevorstehenden Treffen am Dienstag in Laos weiter zu beschimpfen." title="Der philippinische Staatschef Duterte (rechts) hatte Obama zuvor übel beleidigt und damit gedroht, ihn bei dem bevorstehenden Treffen am Dienstag in Laos weiter zu beschimpfen." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">USA - Philippinen</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Nach übler Beleidigung: Obama cancelt Treffen mit umstrittenem Präsidenten Duterte</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">6.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/an-der-kasse-in-einem-schweizer-einkaufszentrum-ploetzlich-graetscht-einer-in-die-schlange-130581831"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-medium-16x9 1x, https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-small-16x9 1x, https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/ap_Uwx4r41mWXdgPsSVL69qjTSA/bc20ba3517e729ee7de6542b32076ef23e3dbcc4/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=720&local.crop.h=592&local.crop.w=1052&local.crop.x=0&local.crop.y=51&r=1,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Überwachungskamera filmt Foul in der Warteschlange." title="Überwachungskamera filmt Foul in der Warteschlange." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Überwachungskamera</p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">An der Kasse in einem Schweizer Einkaufszentrum: Plötzlich grätscht einer in die Schlange</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/abrechnung-mit-der-swiss-was-soll-das-gibts-jetzt-sch-erster-klasse-130583823"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Italienischer Politiker</p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Abrechnung mit der Swiss: «Was soll das? Gibts jetzt Sch... erster Klasse?»</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">20.9.2016</span> <span class="dateformatter-time">um 15:42 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/unfallfahrerin-hat-mit-einsprache-erfolg-130584236"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/auPTjkAULusk6K1HjSuC06UdJZc/683c766882a1e127e3bdfc6f426aa4a078c23926/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=960&local.crop.h=960&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die Kollision der beiden Peugeots auf vereister Strasse nahe Liesberg-Riederwald kostete den Beifahrer das Leben." title="Die Kollision der beiden Peugeots auf vereister Strasse nahe Liesberg-Riederwald kostete den Beifahrer das Leben." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Strafgericht </p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Unfallfahrerin hat mit Einsprache Erfolg</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">20.9.2016</span> <span class="dateformatter-time">um 20:15 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/basel-kann-sich-gruenen-laermschutz-nicht-leisten-130582352"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/A19PRgDV2txBaeguGyRcY5QEWac/7c0abc4ec4482e093316286b80c4f3de7eebdd61/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=739&local.crop.h=739&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Eine innovative Einhausung soll die Anwohner von Zürich Schwamendingen künftig vor Lärm schützen." title="Eine innovative Einhausung soll die Anwohner von Zürich Schwamendingen künftig vor Lärm schützen." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Osttangente </p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Basel kann sich grünen Lärmschutz nicht leisten</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">20.9.2016</span> <span class="dateformatter-time">um 17:20 Uhr</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".sy5urcmio0" data-react-checksum="-1941914460"><section class="section section--dark" data-reactid=".sy5urcmio0.0"><div class="container" data-reactid=".sy5urcmio0.0.0"><header class="section-header section-header--inverted" data-reactid=".sy5urcmio0.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".sy5urcmio0.0.0.0.1"><span data-reactid=".sy5urcmio0.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".sy5urcmio0.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".1gmxg5l4ow0" data-react-checksum="779708390"><div class="container" data-reactid=".1gmxg5l4ow0.0"><div class="footer-nav" data-reactid=".1gmxg5l4ow0.0.0"><ul class="footer-nav__list" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.basellandschaftlichezeitung.ch" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".1gmxg5l4ow0.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".1gmxg5l4ow0.0.1"><button class="button button--primary" data-reactid=".1gmxg5l4ow0.0.1.0"><span class="button__label" data-reactid=".1gmxg5l4ow0.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".1gmxg5l4ow0.0.1.1"><h2 class="footer-headline" data-reactid=".1gmxg5l4ow0.0.1.1.0"><span data-reactid=".1gmxg5l4ow0.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.1/__static__/client/images/logos/az_medien.svg" data-reactid=".1gmxg5l4ow0.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".1gmxg5l4ow0.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".1gmxg5l4ow0.0.2"><p data-reactid=".1gmxg5l4ow0.0.2.0"><span data-reactid=".1gmxg5l4ow0.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".1gmxg5l4ow0.0.2.0.1">2016</span><span data-reactid=".1gmxg5l4ow0.0.2.0.2">, </span><span data-reactid=".1gmxg5l4ow0.0.2.0.3">bz Basellandschaftliche Zeitung</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.basellandschaftlichezeitung.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;blz2016&quot;}"></span></div>

  <script src="/__node__/0.23.1/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>