<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los - Freiamt - Aargau - bz Basellandschaftliche Zeitung</title>
  <meta name="description" content="Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab." />
  <meta name="keywords" content="alkohol am steuer, bz basellandschaftliche zeitung, verkehrsunfall" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/PGHipTBGiAxdCJyQkVLzAXDmCBU/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,teaser-medium/verkehrsunfall-jonen-19-02-2019" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" />
  <meta property="og:site_name" content="bz Basellandschaftliche Zeitung" />
  <meta property="og:description" content="Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab." />

  <meta property="article:section" content="Freiamt" />

  <meta property="fb:app_id" content="114663025283662" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzbaselland" />
  <meta property="twitter:creator" content="@bzbaselland" />
  <meta property="twitter:domain" content="www.basellandschaftlichezeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BasellandschaftlichezeitungChBz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" />
  <link rel="amphtml" href="https://amp.aargauerzeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.basellandschaftlichezeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.basellandschaftlichezeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.basellandschaftlichezeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.basellandschaftlichezeitung.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.basellandschaftlichezeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.basellandschaftlichezeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.basellandschaftlichezeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.basellandschaftlichezeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.basellandschaftlichezeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 134110797, "subressort": "freiamt", "author": "", "ressort": "aargau", "source": {"shortcut": "az", "title": "AZ"}, "canonical": "https://www.aargauerzeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="226279094078886" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'blz2016',
      'domain': 'www.basellandschaftlichezeitung.ch',
      'cmsDomain': 'admin.lovely.systems',
      'version': '3.18.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605741',
          'videoLibraryPlayerID': '26605751',
          'videoLibraryCategoryID': '23690351',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '134110797',
          'kind': 'newsarticle',
          'product': 'blz2016',
          'cityName': 'Jonen',
          'cityID': '1391',
          'ressort': 'aargau',
          'subressort': 'freiamt',
          'keywords': ["Verkehrsunfall","Alkohol am Steuer"],
          'author': '',
          'source': 'AZ (az)',
          'creator': 'Lukas Scherrer',
          'contributor': 'Lukas Scherrer',
          'creationDate': '2019-02-20T08:55:02+01:00',
          'publicationDate': '2019-02-20T08:55:28+01:00',
          'modificationDate': '2019-02-20T08:55:02+01:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': '71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=32',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client',
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253996" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797","headline":"71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los","author":"az","dateModified":"2019-02-20T08:55:02+01:00","datePublished":"2019-02-20T08:55:28+01:00","publisher":{"@type":"Organization","name":"bz Basellandschaftliche Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/logos/bz_Basellandschaftliche.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&remote.size.w=1600&remote.size.h=1200&local.crop.h=900&local.crop.w=1600&local.crop.x=0&local.crop.y=183&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-686500696583662300'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Verkehrsunfall","Alkohol am Steuer"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=32"></script>
<!-- at:2019-02-20T08:00:28.089Z took:1,98 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/blz2016/page-noscript/pageview?r=&amp;d=78305.11227990878&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=134110797&kind=newsarticle&product=blz2016&cityName=Jonen&cityID=1391&ressort=aargau&subressort=freiamt&keywords=Verkehrsunfall,Alkohol am Steuer&author=&source=AZ (az)&creator=Lukas Scherrer&contributor=Lukas Scherrer&creationDate=2019-02-20T08:55:02+01:00&publicationDate=2019-02-20T08:55:28+01:00&modificationDate=2019-02-20T08:55:02+01:00&catchword=Jonen&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-02-20T08:00:28.096Z took:1,290 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".2vq3kpadw6" data-react-checksum="-1546344631"><span class="header-nav__logo header-nav__logo--print" data-reactid=".2vq3kpadw6.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".2vq3kpadw6.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".2vq3kpadw6.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".2vq3kpadw6.1"><noscript data-reactid=".2vq3kpadw6.1.0"></noscript><div class="header-nav__brand" data-reactid=".2vq3kpadw6.1.1"><div class="header-container header-container--padded" data-reactid=".2vq3kpadw6.1.1.0"><div class="header-nav__inner" data-reactid=".2vq3kpadw6.1.1.0.0"><div class="header-nav__compact" data-reactid=".2vq3kpadw6.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".2vq3kpadw6.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2vq3kpadw6.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".2vq3kpadw6.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2vq3kpadw6.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".2vq3kpadw6.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".2vq3kpadw6.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".2vq3kpadw6.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".2vq3kpadw6.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".2vq3kpadw6.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".2vq3kpadw6.1.2"><div class="header-container header-container--toggle" data-reactid=".2vq3kpadw6.1.2.0"><div class="header-nav__navigation" data-reactid=".2vq3kpadw6.1.2.0.0"><nav class="primary-nav" data-reactid=".2vq3kpadw6.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".2vq3kpadw6.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".2vq3kpadw6.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".2vq3kpadw6.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".2vq3kpadw6.1.2.0.1.0"><ul class="meta-nav" data-reactid=".2vq3kpadw6.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.basellandschaftlichezeitung.ch/omni/shop/?portal=2#p2" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/e-paper/" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".2vq3kpadw6.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".2vq3kpadw6.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".2vq3kpadw6.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".2vq3kpadw6.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".2vq3kpadw6.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".2vq3kpadw6.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".2vq3kpadw6.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".2vq3kpadw6.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".2vq3kpadw6.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2vq3kpadw6.1.2.0.1.2.0"><svg class="icon" data-reactid=".2vq3kpadw6.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2vq3kpadw6.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".2vq3kpadw6.1.3"></noscript><noscript data-reactid=".2vq3kpadw6.1.4"></noscript><div class="header-bar" data-reactid=".2vq3kpadw6.1.5"><div class="header-container header-container--padded" data-reactid=".2vq3kpadw6.1.5.0"><div class="header-bar__inner" data-reactid=".2vq3kpadw6.1.5.0.0"><div class="header-bar__wetter" data-reactid=".2vq3kpadw6.1.5.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".2vq3kpadw6.1.5.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.0">Liestal</span><div class="weather-icon__icon" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.2.0"><span data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.2.1"><span data-reactid=".2vq3kpadw6.1.5.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".2vq3kpadw6.1.5.0.0.1"><div class="tags tags--current" data-reactid=".2vq3kpadw6.1.5.0.0.1.0"><p class="tags__title" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1"><li class="tags-item" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$0"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$0.0.0">FC Basel</span><svg class="icon" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$1"><a href="/thema/bz-Wochenquiz" class="tags-item__link tags-item__link--dossier" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$1.0.0">bz-Wochenquiz</span><svg class="icon" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$2"><a href="/thema/Vorfasnacht%20Basel" class="tags-item__link tags-item__link--thema" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".2vq3kpadw6.1.5.0.0.1.0.1.$2.0.0">Vorfasnacht Basel</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;blz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.basellandschaftlichezeitung.ch/omni/shop/?portal=2#p2&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2059,&quot;value&quot;:&quot;2059&quot;,&quot;name&quot;:&quot;Liestal&quot;,&quot;label&quot;:&quot;Liestal&quot;,&quot;url&quot;:&quot;/gemeinde/liestal-4410&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:3845,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;bz-Wochenquiz&quot;,&quot;link&quot;:&quot;/thema/bz-Wochenquiz&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:17,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Vorfasnacht Basel&quot;,&quot;link&quot;:&quot;/thema/Vorfasnacht Basel&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:63}]}"></span></div>
<!-- at:2019-02-20T08:00:55.549Z took:11,291 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BLZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Aheader", "path": "/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Aheader", "skin_name": "blz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "blz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1m6ngjbflhi" data-react-checksum="208997684"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Basellandschaftliche Zeitung&quot;}"></span></div>
<!-- at:2019-02-20T08:00:28.127Z took:0,3 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".ekt701oa84" data-react-checksum="437234366"><div class="container" data-reactid=".ekt701oa84.0"><div class="article-header__inner" data-reactid=".ekt701oa84.0.0"><p class="article-header__catchword" data-reactid=".ekt701oa84.0.0.0">Jonen</p><h1 class="article-header__title" data-reactid=".ekt701oa84.0.0.1">71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los</h1><div class="article-header__meta" data-reactid=".ekt701oa84.0.0.2"><div class="article-header__meta-text" data-reactid=".ekt701oa84.0.0.2.0"><div class="article-byline" data-reactid=".ekt701oa84.0.0.2.0.1"><p class="article-byline__author" data-reactid=".ekt701oa84.0.0.2.0.1.0"><span data-reactid=".ekt701oa84.0.0.2.0.1.0.0"></span><span data-reactid=".ekt701oa84.0.0.2.0.1.0.2"></span><span data-reactid=".ekt701oa84.0.0.2.0.1.0.3">AZ</span></p><p class="article-byline__date" data-reactid=".ekt701oa84.0.0.2.0.1.1"><span data-date="2019-02-20T08:55:28+01:00" data-reactid=".ekt701oa84.0.0.2.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-02-20">
            20.2.2019
          </a></span> <span class="dateformatter-time">um 08:55 Uhr</span></span></p></div></div><div class="article-header__social" data-reactid=".ekt701oa84.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".ekt701oa84.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".ekt701oa84.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".ekt701oa84.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".ekt701oa84.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".ekt701oa84.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".ekt701oa84.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".ekt701oa84.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".ekt701oa84.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".ekt701oa84.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".ekt701oa84.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%2071-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los&amp;body=71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.basellandschaftlichezeitung.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%2071-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los&amp;body=71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.basellandschaftlichezeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".ekt701oa84.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".ekt701oa84.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".ekt701oa84.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".ekt701oa84.0.0.2.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".ekt701oa84.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".ekt701oa84.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".ekt701oa84.0.0.2.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".ekt701oa84.0.0.2.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".ekt701oa84.0.0.2.1.0.4.0"><svg class="icon" data-reactid=".ekt701oa84.0.0.2.1.0.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".ekt701oa84.0.0.2.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".ekt701oa84.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Jonen&quot;,&quot;title&quot;:&quot;71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:null,&quot;source&quot;:&quot;AZ&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-02-20T08:55:28+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-02-20T08:55:02+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-20T08:55:28+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-20T08:55:02+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;blz2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797&quot;,&quot;title&quot;:&quot;71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab.&quot;,&quot;domain&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;}}"></span></div>
<!-- at:2019-02-20T07:59:50.908Z took:14,368 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".20gcms5itgk" data-react-checksum="1285220260"><div class="main-asset" data-reactid=".20gcms5itgk.0"><div class="enrichment-container--full" data-reactid=".20gcms5itgk.0.0"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".20gcms5itgk.0.0.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".20gcms5itgk.0.0.0.0"><div id="gallery-134110793" class="image-gallery" data-reactid=".20gcms5itgk.0.0.0.0.0"><nav class="image-gallery__nav" data-reactid=".20gcms5itgk.0.0.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".20gcms5itgk.0.0.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".20gcms5itgk.0.0.0.0.0.0.0.0"><span data-reactid=".20gcms5itgk.0.0.0.0.0.0.0.0.0">1</span><span data-reactid=".20gcms5itgk.0.0.0.0.0.0.0.0.1"> / </span><span data-reactid=".20gcms5itgk.0.0.0.0.0.0.0.0.2">3</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".20gcms5itgk.0.0.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".20gcms5itgk.0.0.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".20gcms5itgk.0.0.0.0.0.0.1.0"><svg class="icon" data-reactid=".20gcms5itgk.0.0.0.0.0.0.1.0.0"><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".20gcms5itgk.0.0.0.0.0.0.1.1"><svg class="icon" data-reactid=".20gcms5itgk.0.0.0.0.0.0.1.1.0"><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".20gcms5itgk.0.0.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.0.0.0.0"><img class="responsive-image__img" alt="Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer." title="Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer." src="https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-large-16x9" srcset="https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-avatar-16x9 90w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-avatar2x-16x9 180w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-mobile-16x9 290w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-narrow-16x9 340w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-small-16x9 500w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-mobile2x-16x9 580w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-medium-16x9 680w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-large-16x9 740w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-wide-16x9 900w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-small2x-16x9 1000w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-full-16x9 1080w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-medium2x-16x9 1360w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-large2x-16x9 1480w, https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,n-max-16x9 1600w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1.0.1.0">Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.</p><p class="caption__source" itemprop="author" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1.0.1.2">© Kantonspolizei Aargau</p></div><noscript data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.0.0.0.0"><img class="responsive-image__img" alt="Der Sachschaden an Auto und Geländer wird auf mehr als 25&#x27;000 Franken geschätzt." title="Der Sachschaden an Auto und Geländer wird auf mehr als 25&#x27;000 Franken geschätzt." src="https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-avatar-16x9-fill 67w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-avatar2x-16x9-fill 135w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-mobile-16x9-fill 217w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-narrow-16x9-fill 255w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-small-16x9-fill 375w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-mobile2x-16x9-fill 435w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-medium-16x9-fill 510w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-large-16x9-fill 555w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-wide-16x9-fill 675w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-small2x-16x9-fill 750w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-full-16x9-fill 810w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-medium2x-16x9-fill 1020w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-large2x-16x9-fill 1110w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-max-16x9-fill 1200w, https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/n-wide2x-16x9-fill 1350w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1.0.1.0">Der Sachschaden an Auto und Geländer wird auf mehr als 25&#x27;000 Franken geschätzt.</p><p class="caption__source" itemprop="author" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1.0.1.2">© Kantonspolizei Aargau</p></div><noscript data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.0.0.0.0"><img class="responsive-image__img" alt="Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab." title="Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab." src="https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-avatar-16x9-fill 65w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-avatar2x-16x9-fill 130w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-mobile-16x9-fill 209w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-narrow-16x9-fill 245w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-small-16x9-fill 361w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-mobile2x-16x9-fill 419w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-medium-16x9-fill 491w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-large-16x9-fill 534w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-wide-16x9-fill 650w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-small2x-16x9-fill 722w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-full-16x9-fill 780w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-medium2x-16x9-fill 982w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-large2x-16x9-fill 1069w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-max-16x9-fill 1156w, https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/n-wide2x-16x9-fill 1300w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1.0.1.0">Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.</p><p class="caption__source" itemprop="author" data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1.0.1.2">© Kantonspolizei Aargau</p></div><noscript data-reactid=".20gcms5itgk.0.0.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".20gcms5itgk.0.0.0.0.0.1.1"></span></div></div></div></div></div></div><div class="article-intro__lower" data-reactid=".20gcms5itgk.1"><p class="intro" data-reactid=".20gcms5itgk.1.0">Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:134110793,&quot;title&quot;:&quot;Verkehrsunfall Jonen 19.02.2019&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:3,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;alt&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;assetId&quot;:134110788,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:true,&quot;height&quot;:900},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;alt&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;assetId&quot;:134110790,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;alt&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;assetId&quot;:134110789,&quot;dimensions&quot;:{&quot;width&quot;:1273,&quot;cropped&quot;:false,&quot;height&quot;:991},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IxCqNTJksWa9TC3vnQEkPFz4lA4/f0acd1ee0d5564b304c2cf4fa9b383a3e85edcf3/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=1200&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=183&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;alt&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;assetId&quot;:134110788,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:true,&quot;height&quot;:900},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Unfallfahrer kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8COtlNMRjNGlurp0WWSCMd7u00c/485de0ce49c75badb49299cfc2f52d2a05f57e5c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;alt&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;assetId&quot;:134110790,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hx1KxDW95yODyk3XVBOdG-ul70Q/797785c04c0d90aef750074368cd97f54e264a0c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;alt&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;assetId&quot;:134110789,&quot;dimensions&quot;:{&quot;width&quot;:1273,&quot;cropped&quot;:false,&quot;height&quot;:991},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des Strassenverkehrsamtes ab.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}}],&quot;currentBatch&quot;:1,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{&quot;label&quot;:&quot;az Aargauer Zeitung&quot;,&quot;townName&quot;:&quot;im Aargau&quot;,&quot;id&quot;:1,&quot;group&quot;:5593},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605741&quot;}"></span></div>
<!-- at:2019-02-20T07:56:06.224Z took:18,106 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".1f2nslejkpu" data-react-checksum="-1826958317"><div class="article-body" data-reactid=".1f2nslejkpu.0"><div class="copy" data-reactid=".1f2nslejkpu.0.1:$0"><p>Ein 71-jähriger Automobilist verursachte gestern Dienstag einen Selbstunfall. Der Ford-Fahrer fuhr auf der Dorfstrasse in Jonen und kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer. Der Sachschaden an Auto und Geländer wird auf mehr als 25'000 Franken geschätzt. Beim Unfall wurde niemand verletzt.</p><p>Der Unfallfahrer, ein Schweizer aus der Region, stand unter Alkoholeinfluss. Die durch die Kantonspolizei durchgeführte beweissichere Atemalkoholprobe ergab einen Wert von über 0,45 mg/l.</p><p>Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des<br />Strassenverkehrsamtes ab. Zudem wird er an die Staatsanwaltschaft verzeigt.</p><p><em>Aktuelle Polizeibilder vom Februar 2019:</em></p></div><div class="enrichment-container--full" data-reactid=".1f2nslejkpu.0.1:$1"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1f2nslejkpu.0.1:$1.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1f2nslejkpu.0.1:$1.0.0"><div id="gallery-134034222" class="image-gallery" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0"><nav class="image-gallery__nav" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0.0"><span data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0.0.0">1</span><span data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0.0.1"> / </span><span data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0.0.2">33</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.1.0.0"><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.1.1"><svg class="icon" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.0.1.1.0"><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0"><img class="responsive-image__img" alt="Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos." title="Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos." src="https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-small-16x9 421w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-mobile2x-16x9 488w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-large-16x9 623w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-wide-16x9 758w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-full-16x9 910w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-medium2x-16x9 1146w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-large2x-16x9 1247w, https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/n-max-16x9 1348w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1.0.1.0">Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.</p><p class="caption__source" itemprop="author" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1.0.1.2">© Polizei Basel-Stadt</p></div><noscript data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0"><img class="responsive-image__img" alt="Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum." title="Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum." src="https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-avatar-16x9-fill 90w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-avatar2x-16x9-fill 180w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-mobile-16x9-fill 290w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-narrow-16x9-fill 340w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-small-16x9-fill 500w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-mobile2x-16x9-fill 580w, https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/n-medium-16x9-fill 680w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1.0.1.0">Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.</p><p class="caption__source" itemprop="author" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1.0.1.2">Zur Verfügung gestellt</p></div><noscript data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0"><img class="responsive-image__img" alt="Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall." title="Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall." src="https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-avatar-16x9-fill 67w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-avatar2x-16x9-fill 135w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-mobile-16x9-fill 217w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-narrow-16x9-fill 255w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-small-16x9-fill 375w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-mobile2x-16x9-fill 435w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-medium-16x9-fill 510w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-large-16x9-fill 555w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-wide-16x9-fill 675w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-small2x-16x9-fill 750w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-full-16x9-fill 810w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-medium2x-16x9-fill 1020w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-large2x-16x9-fill 1110w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-max-16x9-fill 1200w, https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/n-wide2x-16x9-fill 1350w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1.0.1.0">Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.</p><p class="caption__source" itemprop="author" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1.0.1.2">© Kapo AG</p></div><noscript data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$3"><div data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$3.0"></div></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$4"><div data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$4.0"></div></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$5"><div data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$5.0"></div></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$6"><div data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$6.0"></div></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$7"><div data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$7.0"></div></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0"><div class="image-asset__image" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.0.0"><div class="responsive-image__box" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.0.0.0.0"><img class="responsive-image__img" alt="Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#x27;000 Franken." title="Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#x27;000 Franken." src="https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-avatar-16x9-fill 67w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-avatar2x-16x9-fill 135w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-mobile-16x9-fill 217w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-narrow-16x9-fill 255w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-small-16x9-fill 375w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-mobile2x-16x9-fill 435w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-medium-16x9-fill 510w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-large-16x9-fill 555w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-wide-16x9-fill 675w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-small2x-16x9-fill 750w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-full-16x9-fill 810w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-medium2x-16x9-fill 1020w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-large2x-16x9-fill 1110w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-max-16x9-fill 1200w, https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/n-wide2x-16x9-fill 1350w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1"><div class="caption__wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1.0"><div class="caption__text-wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1.0.1.0">Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#x27;000 Franken.</p><p class="caption__source" itemprop="author" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1.0.1.2">© Kapo AG</p></div><noscript data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$8.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0"><div class="image-asset__image" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.0.0"><div class="responsive-image__box" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.0.0.0.0"><img class="responsive-image__img" alt="Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt." title="Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt." src="https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-avatar-16x9-fill 76w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-avatar2x-16x9-fill 152w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-mobile-16x9-fill 246w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-narrow-16x9-fill 288w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-small-16x9-fill 424w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-mobile2x-16x9-fill 492w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-medium-16x9-fill 577w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-large-16x9-fill 628w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-wide-16x9-fill 764w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-small2x-16x9-fill 849w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-full-16x9-fill 917w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-medium2x-16x9-fill 1155w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-large2x-16x9-fill 1257w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-max-16x9-fill 1359w, https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/n-wide2x-16x9-fill 1528w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1"><div class="caption__wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1.0"><div class="caption__text-wrapper" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1.0.1.0">Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.</p><p class="caption__source" itemprop="author" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1.0.1.2">© Polizei Baselland</p></div><noscript data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.0:$9.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1f2nslejkpu.0.1:$1.0.0.0.1.1"></span></div></div></div></div></div></div><div class="article-detail__tags" data-reactid=".1f2nslejkpu.1"><div class="tags tags--default" data-reactid=".1f2nslejkpu.1.0"><p class="tags__title" data-reactid=".1f2nslejkpu.1.0.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1f2nslejkpu.1.0.1"><li class="tags-item" data-reactid=".1f2nslejkpu.1.0.1.$0"><a href="/thema/Verkehrsunfall" class="tags-item__link tags-item__link--thema" data-reactid=".1f2nslejkpu.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1f2nslejkpu.1.0.1.$0.0.0">Verkehrsunfall</span></a></li><li class="tags-item" data-reactid=".1f2nslejkpu.1.0.1.$1"><a href="/thema/Alkohol%20am%20Steuer" class="tags-item__link tags-item__link--thema" data-reactid=".1f2nslejkpu.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".1f2nslejkpu.1.0.1.$1.0.0">Alkohol am Steuer</span></a></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".1f2nslejkpu.2"><div class="city-list" data-reactid=".1f2nslejkpu.2.1"><div class="city-list__top-bar" data-reactid=".1f2nslejkpu.2.1.0"></div><article class="cover cover--city-compact" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916"><a class="cover__link" href="/gemeinde/jonen-8916" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0"><div class="cover__inner" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0"><div class="cover__content cover__content--image" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0"><div class="cover__content-top" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0"><p class="cover__catchword" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0.0">Gemeinde</p><h1 class="cover__title" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0.1">Jonen</h1><p class="cover__link-text" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0.2"><span class="cover__link-text-inner" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0.2.0">zur Gemeinde</span><svg class="cover__icon" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.0.2.1"><use xlink:href="#arrow-right" /></svg></p></div><div class="cover__image" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.1"><img src="/static/az/img/Flaggen/gemeinde/1391.png" alt="" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.1.0"></div><div class="cover__content-bottom" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.2"><p class="cover__link-text" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.2.1"><span class="cover__link-text-inner" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.2.1.0">zur Gemeinde</span><svg class="cover__icon" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.0.0.2.1.1"><use xlink:href="#arrow-right" /></svg></p></div></div></div><span class="background-image background-image--city-compact" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.1"><span class="background-image__image" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.1.0"></span><span class="background-image__overlay" data-reactid=".1f2nslejkpu.2.1.1:$/gemeinde/jonen-8916.0.1.1"></span></span></a></article><div class="city-list__bottom-bar" data-reactid=".1f2nslejkpu.2.1.2"><form class="city-search" data-reactid=".1f2nslejkpu.2.1.2.0"><div class="city-search__input" data-reactid=".1f2nslejkpu.2.1.2.0.0"><div class="input-wrapper input-wrapper--vertical" data-reactid=".1f2nslejkpu.2.1.2.0.0.0"><div class="input-wrapper__inner" data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2"><div class="api-autocomplete api-autocomplete--regular" data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2.0"><div class="typeahead" data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2.0.0"><input type="hidden" name="subject" data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2.0.0.0"><input type="text" id="subject" autocomplete="off" placeholder="Finden Sie Ihre Gemeinde" class="input--text" value="" data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2.0.0.1"><span data-reactid=".1f2nslejkpu.2.1.2.0.0.0.2.0.0.2"></span></div></div></div></div></div><div class="city-search__submit" data-reactid=".1f2nslejkpu.2.1.2.0.1"><span class="button button--icon" data-reactid=".1f2nslejkpu.2.1.2.0.1.0"><svg class="icon" data-reactid=".1f2nslejkpu.2.1.2.0.1.0.0"><use xlink:href="#arrow-right" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.2.1.2.0.1.0.1">Search</span></span></div></form></div></div></div><div class="article-detail__footer" data-reactid=".1f2nslejkpu.3"><div class="article-footer" data-reactid=".1f2nslejkpu.3.0"><div class="feedback-widget" data-reactid=".1f2nslejkpu.3.0.0"><div class="feedback-widget__inner" data-reactid=".1f2nslejkpu.3.0.0.0"><h3 class="feedback-widget__title" data-reactid=".1f2nslejkpu.3.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1f2nslejkpu.3.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1f2nslejkpu.3.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".1f2nslejkpu.3.0.0.0.1.0.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1f2nslejkpu.3.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%AB71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%AB71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-reactid=".1f2nslejkpu.3.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".1f2nslejkpu.3.0.0.0.1.1.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1f2nslejkpu.3.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1f2nslejkpu.3.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1f2nslejkpu.3.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1f2nslejkpu.3.0.1.0.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.1.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.3.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1f2nslejkpu.3.0.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1f2nslejkpu.3.0.1.1.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.1.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.3.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1f2nslejkpu.3.0.1.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%2071-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los&amp;body=71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%2071-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los&amp;body=71-j%C3%A4hriger%20Blaufahrer%20kracht%20in%20Br%C3%BCckengel%C3%A4nder%20und%20ist%20seinen%20F%C3%BChrerausweis%20los%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1f2nslejkpu.3.0.1.2.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.1.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.3.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1f2nslejkpu.3.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1f2nslejkpu.3.0.1.3.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.1.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.3.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1f2nslejkpu.3.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Faargau%2Ffreiamt%2F71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1f2nslejkpu.3.0.1.4.0"><svg class="icon" data-reactid=".1f2nslejkpu.3.0.1.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1f2nslejkpu.3.0.1.4.0.1"></span></a></li></ul></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:134110797,&quot;title&quot;:&quot;71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los&quot;,&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Ein 71-jähriger Automobilist verursachte gestern Dienstag&amp;nbsp;einen Selbstunfall. Der Ford-Fahrer fuhr auf der Dorfstrasse in Jonen und kam dann von der Strasse ab und kollidierte in der Folge mit einem Brückengeländer. Der Sachschaden an Auto und Geländer wird auf mehr als 25&#39;000 Franken geschätzt. Beim Unfall wurde niemand verletzt.&lt;/p&gt;&lt;p&gt;Der Unfallfahrer, ein Schweizer aus der Region, stand unter Alkoholeinfluss. Die durch die Kantonspolizei durchgeführte beweissichere Atemalkoholprobe ergab einen Wert von über 0,45 mg/l.&lt;/p&gt;&lt;p&gt;Die Kantonspolizei nahm dem Unfallfahrer den Führerausweis vorläufig zu Handen des&lt;br&gt;Strassenverkehrsamtes ab. Zudem wird er an die Staatsanwaltschaft verzeigt.&lt;/p&gt;&lt;p&gt;&lt;em&gt;Aktuelle Polizeibilder vom Februar 2019:&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:134034222,&quot;title&quot;:&quot;Die Polizeibilder vom Februar 2019&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:33,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/teaser-goldbach&quot;,&quot;title&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;alt&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;assetId&quot;:134110655,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:854},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Basel-Stadt&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;alt&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;assetId&quot;:134110545,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:360},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;assetId&quot;:134106226,&quot;dimensions&quot;:{&quot;width&quot;:2600,&quot;cropped&quot;:false,&quot;height&quot;:1950},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/jg0RoH2LCGqvwM6ThI2HP3kyjns/1f9c959f3fdb8c41c35b3e03581e5678ee30e584/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;assetId&quot;:134106227,&quot;dimensions&quot;:{&quot;width&quot;:2200,&quot;cropped&quot;:false,&quot;height&quot;:1650},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mLytoSHELOvUdXMqHlypGhlw5Uk/ef4933a8b9777b6e7f843a1170d8be9f2baab5f0/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;assetId&quot;:134106230,&quot;dimensions&quot;:{&quot;width&quot;:1899,&quot;cropped&quot;:false,&quot;height&quot;:1424},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/teaser-goldbach&quot;,&quot;title&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;alt&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;assetId&quot;:134106243,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kHtFyWx3UQjxeul4bYCE7AWBPgE/25af1eebb0e32216b4e751c628533ccec03d42b3/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;assetId&quot;:134106341,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DalqB7ncJzBWxGh00T-aWB0kvRw/67fc508bc4831b0ed03936ac11d0bcec527da379/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;assetId&quot;:134106342,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;assetId&quot;:134106348,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;alt&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;assetId&quot;:134102123,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1192},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/v_wTucO1mqJo09K7d6zKbjX1U8M/8f92f7ab78cbd054b71fed7beb30c9f7ebbc4cad/teaser-goldbach&quot;,&quot;title&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;alt&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;assetId&quot;:134110655,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:854},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Basel, 19. Februar: Gemäss Aussagen beider Fahrerinnen, habe die Ampel jeweils für sie grün gezeigt. Infolge kollidierten die beiden Autos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Basel-Stadt&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Zk80Iyc46pXifZzwzcuMh2tFI0c/dc47fcd16f209e7892389decb1acc64b7e8c80d7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;alt&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;assetId&quot;:134110545,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:360},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Seuzach ZH, 19. Februar: Bei einem Verkehrsunfall ist ein Motorradfahrer ums Leben gekommen. Der 28-jährige Mann fuhr über eine Mittelinsel und kollidierte mit zwei Schutzpfosten sowie einem Baum.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HH5DF8JLBKDAFwlPxd-vp34-p5U/afd9862bc95f3898e1a41262ac53d3ac973a26dc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;assetId&quot;:134106226,&quot;dimensions&quot;:{&quot;width&quot;:2600,&quot;cropped&quot;:false,&quot;height&quot;:1950},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Ein Lieferwagenfahrer kam von der Fahrbahn ab und verursachte einen Selbstunfall.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/jg0RoH2LCGqvwM6ThI2HP3kyjns/1f9c959f3fdb8c41c35b3e03581e5678ee30e584/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;assetId&quot;:134106227,&quot;dimensions&quot;:{&quot;width&quot;:2200,&quot;cropped&quot;:false,&quot;height&quot;:1650},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Der 34-jährige Unfallfahrer, der unter Alkoholeinfluss fuhr, blieb unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mLytoSHELOvUdXMqHlypGhlw5Uk/ef4933a8b9777b6e7f843a1170d8be9f2baab5f0/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;assetId&quot;:134106230,&quot;dimensions&quot;:{&quot;width&quot;:1899,&quot;cropped&quot;:false,&quot;height&quot;:1424},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 19. Februar: Am Wagen entstand Totalschaden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/teaser-goldbach&quot;,&quot;title&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;alt&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;assetId&quot;:134106243,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Giebenach BL, 18. Februar: Ein 86-Jähriger verursacht einen Unfall, sechs Personen verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kHtFyWx3UQjxeul4bYCE7AWBPgE/25af1eebb0e32216b4e751c628533ccec03d42b3/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;assetId&quot;:134106341,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Verkehr auf der Autobahn A1 in Richtung Zürich staute sich am Montagnachmittag. Der Grund dafür war ein Fahrzeugbrand an einem Renault.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DalqB7ncJzBWxGh00T-aWB0kvRw/67fc508bc4831b0ed03936ac11d0bcec527da379/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;assetId&quot;:134106342,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Die Automobilistin konnte den Wagen auf den Pannenstreifen lenken und unverletzt verlassen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/eo1DYKOUsYhUrD-S2huLCqqamiI/39032b8219156da988adec546c55331850d20828/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;alt&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;assetId&quot;:134106348,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden AG, 18. Februar: Der Sachschaden an Auto und Fahrbahnbelag beläuft sich auf schätzungsweise rund 50&#39;000 Franken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IbZTxF_wOXysnv_JOlZW6eDlIH0/476b26725dcc4ef0c959b2df1c3b8b4083084ff1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;alt&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;assetId&quot;:134102123,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1192},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Lausen BL, 17. Februar: Ein Junglenker verunfallte beim Versuch einem Tier auszuweichen. Der Fahrer blieb unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Hkszmvzzhq1Tf2mPmChNXeq8acA/374f85c70ce8020eba2f2882539f6ba475ff8110/teaser-goldbach&quot;,&quot;title&quot;:&quot;Münchenstein BL, 16. Februar: Eine 72-Jährige Autofahrerin kommt von der Strasse ab und bleibt im Steinbeet stehen.&quot;,&quot;alt&quot;:&quot;Münchenstein BL, 16. Februar: Eine 72-Jährige Autofahrerin kommt von der Strasse ab und bleibt im Steinbeet stehen.&quot;,&quot;assetId&quot;:134098369,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Münchenstein BL, 16. Februar: Eine 72-Jährige Autofahrerin kommt von der Strasse ab und bleibt im Steinbeet stehen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Basel-Land&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cPVM_Yo-8_eKjxya_quQfujwOO0/1ed6438ff88dffa9c62c22c9f004f0baf0216cb9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Villigen AG, 15. Februar: Ein 25-jährige Motorradfahrer wollte einen Lastwagen überholen und führ dabei frontal in ein entgegenkommendes Auto. Er wurde schwer verletzt.&quot;,&quot;alt&quot;:&quot;Villigen AG, 15. Februar: Ein 25-jährige Motorradfahrer wollte einen Lastwagen überholen und führ dabei frontal in ein entgegenkommendes Auto. Er wurde schwer verletzt.&quot;,&quot;assetId&quot;:134095494,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Villigen AG, 15. Februar: Ein 25-jährige Motorradfahrer wollte einen Lastwagen überholen und führ dabei frontal in ein entgegenkommendes Auto. Er wurde schwer verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/V2Nl41-nozmdqXL2z30Zud_J6-c/21c8d053acb1284a6095c537b9024ab41c33cdab/teaser-goldbach&quot;,&quot;title&quot;:&quot;Frick AG, 15. Februar: Ein Langholz-Transporter kommt von der Strasse ab und versinkt im weichen Untergrund.&quot;,&quot;alt&quot;:&quot;Frick AG, 15. Februar: Ein Langholz-Transporter kommt von der Strasse ab und versinkt im weichen Untergrund.&quot;,&quot;assetId&quot;:134092420,&quot;dimensions&quot;:{&quot;width&quot;:918,&quot;cropped&quot;:false,&quot;height&quot;:1632},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Frick AG, 15. Februar: Ein Langholz-Transporter kommt von der Strasse ab und versinkt im weichen Untergrund.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7gY8lvIgXAUBPQaRLbtD9qAGKt4/dcfae2e8c9758145754046c20624753ad5379cba/teaser-goldbach&quot;,&quot;title&quot;:&quot;Niederbuchsiten SO, 13.Februar: Bei einem Brand in einer Garage wurde ein Auto stark beschädigt&quot;,&quot;alt&quot;:&quot;Niederbuchsiten SO, 13.Februar: Bei einem Brand in einer Garage wurde ein Auto stark beschädigt&quot;,&quot;assetId&quot;:134082009,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2125},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Niederbuchsiten SO, 13.Februar: Bei einem Brand in einer Garage wurde ein Auto stark beschädigt&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/d7gLeLmtRAxfWvHZ7Kdzjm03NJM/397b92a49807498dc7af5d91ade3351ce9fb0a16/teaser-goldbach&quot;,&quot;title&quot;:&quot;Altstätten SG, 13. Februar: In der Nacht kam ein 22-Jähriger von der Strasse ab und rutschte mit dem Auto rund 30 Meter eine Böschung hinunter. Der Verletzte musste eineinhalb Stunden auf Hilfe warten.&quot;,&quot;alt&quot;:&quot;Altstätten SG, 13. Februar: In der Nacht kam ein 22-Jähriger von der Strasse ab und rutschte mit dem Auto rund 30 Meter eine Böschung hinunter. Der Verletzte musste eineinhalb Stunden auf Hilfe warten.&quot;,&quot;assetId&quot;:134083726,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Altstätten SG, 13. Februar: In der Nacht kam ein 22-Jähriger von der Strasse ab und rutschte mit dem Auto rund 30 Meter eine Böschung hinunter. Der Verletzte musste eineinhalb Stunden auf Hilfe warten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo St. Gallen&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/eIIVF79fe-gNupccLdudrNXTB7E/9adc8fa9abe4b511a3d6fb32e5bde524900c6cff/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kienberg SO, 10. Februar: Ein Mofalenker wird bei einem Selbstunfall schwer verletzt und mit der Rega ins Spital gebracht. Der 67-Jährige stirbt später im Spital.&quot;,&quot;alt&quot;:&quot;Kienberg SO, 10. Februar: Ein Mofalenker wird bei einem Selbstunfall schwer verletzt und mit der Rega ins Spital gebracht. Der 67-Jährige stirbt später im Spital.&quot;,&quot;assetId&quot;:134069944,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2125},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Kienberg SO, 10. Februar: Ein Mofalenker wird bei einem Selbstunfall schwer verletzt und mit der Rega ins Spital gebracht. Der 67-Jährige stirbt später im Spital.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© az Solothurner Zeitung&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7dRcHmuclf6WvLMLI5yWCU5HZdQ/89bd22061d81eda8ef18e4a0091575209d24a917/teaser-goldbach&quot;,&quot;title&quot;:&quot;Basel, 9. Februar: Ein Autofahrer prallte aus noch ungeklärten Gründen auf der A2 Höhe Stücki-Areal in einen Abpralldämpfer. Niemand wurde verletzt, aber das zerstörte Auto blockierte für zwei Stunden beide Fahrspuren. Ein Atemalkoholtest ergab beim Lenker einen Wert von 0,0 mg/L.&quot;,&quot;alt&quot;:&quot;Basel, 9. Februar: Ein Autofahrer prallte aus noch ungeklärten Gründen auf der A2 Höhe Stücki-Areal in einen Abpralldämpfer. Niemand wurde verletzt, aber das zerstörte Auto blockierte für zwei Stunden beide Fahrspuren. Ein Atemalkoholtest ergab beim Lenker einen Wert von 0,0 mg/L.&quot;,&quot;assetId&quot;:134067137,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Basel, 9. Februar: Ein Autofahrer prallte aus noch ungeklärten Gründen auf der A2 Höhe Stücki-Areal in einen Abpralldämpfer. Niemand wurde verletzt, aber das zerstörte Auto blockierte für zwei Stunden beide Fahrspuren. Ein Atemalkoholtest ergab beim Lenker einen Wert von 0,0 mg/L.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo BS&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/nFlU_pHyUxV3ae2dOaKsT1GqDFA/11e33fcae5fee47fc54bf88fb9813a70ad5b2080/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kaisten AG, 7. Februar: Eine Automobilistin kommt von der Strasse ab und stösst mit einem Baum zusammen.&quot;,&quot;alt&quot;:&quot;Kaisten AG, 7. Februar: Eine Automobilistin kommt von der Strasse ab und stösst mit einem Baum zusammen.&quot;,&quot;assetId&quot;:134062243,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:1954},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Kaisten AG, 7. Februar: Eine Automobilistin kommt von der Strasse ab und stösst mit einem Baum zusammen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/PQFitrRjjFoljdM6nAj53HgxovE/823e0a0fc4b8876eaf35a8bca6c484ee185205d9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Bürenstich SG, auf der A1: Drei Unfälle mit zehn beteiligten Fahrzeugen. Eine Beifahrerin stirbt.&quot;,&quot;alt&quot;:&quot;Bürenstich SG, auf der A1: Drei Unfälle mit zehn beteiligten Fahrzeugen. Eine Beifahrerin stirbt.&quot;,&quot;assetId&quot;:134062181,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bürenstich SG, auf der A1: Drei Unfälle mit zehn beteiligten Fahrzeugen. Eine Beifahrerin stirbt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kev7sf2lkU9PEbMxOiDLGpNp4z0/083ca2a09c2a3ef34bfd784bfdd3e62cea34839f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schinznach AG, 7. Februar: In der Bäckerei Lehmann in Schinznach-Dorf ist kurz nach 2 Uhr ein Glimmbrand ausgebrochen, der einen Grosseinsatz Feuerwehreinsatz auslöste. Verletzt wurde niemand, der Schaden ist aber erheblich.&quot;,&quot;alt&quot;:&quot;Schinznach AG, 7. Februar: In der Bäckerei Lehmann in Schinznach-Dorf ist kurz nach 2 Uhr ein Glimmbrand ausgebrochen, der einen Grosseinsatz Feuerwehreinsatz auslöste. Verletzt wurde niemand, der Schaden ist aber erheblich.&quot;,&quot;assetId&quot;:134057464,&quot;dimensions&quot;:{&quot;width&quot;:1984,&quot;cropped&quot;:false,&quot;height&quot;:1488},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Schinznach AG, 7. Februar: In der Bäckerei Lehmann in Schinznach-Dorf ist kurz nach 2 Uhr ein Glimmbrand ausgebrochen, der einen Grosseinsatz Feuerwehreinsatz auslöste. Verletzt wurde niemand, der Schaden ist aber erheblich.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/jBjB2D5srBbs0TFYozoK2sS1uHo/22a6e74f0b60511e5061f84ee38ef2ade8e1fd8c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Suhr AG, 6. Februar: Ein Lieferwagen stiess kurz vor 17 Uhr auf der A1  bei Suhr mit einem Auto zusammen. Verletzt wurde niemand. Es entstand beträchtlicher Schaden. Als Unfallursache wird ein technische Defekt vermutet. Im Feierabendverkehr bildete sich Rückstau.&quot;,&quot;alt&quot;:&quot;Suhr AG, 6. Februar: Ein Lieferwagen stiess kurz vor 17 Uhr auf der A1  bei Suhr mit einem Auto zusammen. Verletzt wurde niemand. Es entstand beträchtlicher Schaden. Als Unfallursache wird ein technische Defekt vermutet. Im Feierabendverkehr bildete sich Rückstau.&quot;,&quot;assetId&quot;:134057735,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Suhr AG, 6. Februar: Ein Lieferwagen stiess kurz vor 17 Uhr auf der A1  bei Suhr mit einem Auto zusammen. Verletzt wurde niemand. Es entstand beträchtlicher Schaden. Als Unfallursache wird ein technische Defekt vermutet. Im Feierabendverkehr bildete sich Rückstau.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/c8jQwiNeCz3R_RZ9sSU7_r0InWE/5475ef8cbe231ccdf9bb8aa418555c8bea103f4f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Rheinfelden AG, 4. Februar: Ein Saab gerät von der Fahrbahn ab und fliegt rund 30 Meter durch die Luft.&quot;,&quot;alt&quot;:&quot;Rheinfelden AG, 4. Februar: Ein Saab gerät von der Fahrbahn ab und fliegt rund 30 Meter durch die Luft.&quot;,&quot;assetId&quot;:134050296,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Rheinfelden AG, 4. Februar: Ein Saab gerät von der Fahrbahn ab und fliegt rund 30 Meter durch die Luft.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Bn6YrByXnrnpZjYMT4nYK35eU8M/d07b0f0c095db85286350111fc3707af1708a7d3/teaser-goldbach&quot;,&quot;title&quot;:&quot;Rheinfelden AG, 4. Februar: Der Unfallfahrer, ein 54-jähriger Deutscher, zog sich beim Unfall schwere Rücken- und Brustverletzungen zu.&quot;,&quot;alt&quot;:&quot;Rheinfelden AG, 4. Februar: Der Unfallfahrer, ein 54-jähriger Deutscher, zog sich beim Unfall schwere Rücken- und Brustverletzungen zu.&quot;,&quot;assetId&quot;:134050297,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Rheinfelden AG, 4. Februar: Der Unfallfahrer, ein 54-jähriger Deutscher, zog sich beim Unfall schwere Rücken- und Brustverletzungen zu.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/FU8MNwS1BhJrMuFOjiM93QJlpkI/33fa2a38dbc3d943d901d4b54456804b3181d8a6/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schlieren ZH, 4. Feburar: Ein Brand in der oberen Etage eines Mehrfamilienhaus verursachte einen Sachschaden von rund 100&#39;000 Franken. Die Liegenschaft ist vorerst nicht mehr bewohnbar.&quot;,&quot;alt&quot;:&quot;Schlieren ZH, 4. Feburar: Ein Brand in der oberen Etage eines Mehrfamilienhaus verursachte einen Sachschaden von rund 100&#39;000 Franken. Die Liegenschaft ist vorerst nicht mehr bewohnbar.&quot;,&quot;assetId&quot;:134044974,&quot;dimensions&quot;:{&quot;width&quot;:2765,&quot;cropped&quot;:false,&quot;height&quot;:1901},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Schlieren ZH, 4. Feburar: Ein Brand in der oberen Etage eines Mehrfamilienhaus verursachte einen Sachschaden von rund 100&#39;000 Franken. Die Liegenschaft ist vorerst nicht mehr bewohnbar.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Zürich&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/S9JKDOsjqATEQLQg7puBu5cTdjM/bf528844034b6b5b0eeab77d1eaa79189fe53033/teaser-goldbach&quot;,&quot;title&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;alt&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;assetId&quot;:134046097,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1333},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo St. Gallen&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LMwPZgg1IM_j9CUCbHAhZTXqqGQ/fc612717c92becad2d80f19740dceb9f9ebdbd7b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;alt&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;assetId&quot;:134045894,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1332},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Diepoldsau SG, 3. Februar: Aufgrund winterlicher Verhältnisse musste die Polizei in der Ostschweiz wegen 13 Unfällen ausrücken. Eine Person wurde leicht verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo St. Gallen&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ABRYEva9WGS6qg6tXVzanZNuDzc/21ecc0a13469854388aadc224c4557f0e843db69/teaser-goldbach&quot;,&quot;title&quot;:&quot;Buchs AG, 3. Februar: Eine Kosovarin prallte am 3. Februar mit ihrem VW in einen Baum.&quot;,&quot;alt&quot;:&quot;Buchs AG, 3. Februar: Eine Kosovarin prallte am 3. Februar mit ihrem VW in einen Baum.&quot;,&quot;assetId&quot;:134044721,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2501},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Buchs AG, 3. Februar: Eine Kosovarin prallte am 3. Februar mit ihrem VW in einen Baum.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8XSA8EleLK_Lzt-N7eVaJd1Bnv8/f81e84f6c5b6bbbc66254275df47aa97e2a9d9ec/teaser-goldbach&quot;,&quot;title&quot;:&quot;Buchs AG, 3. Februar: Die 48-jährige Automobilistin blieb beim Unfall unverletzt.&quot;,&quot;alt&quot;:&quot;Buchs AG, 3. Februar: Die 48-jährige Automobilistin blieb beim Unfall unverletzt.&quot;,&quot;assetId&quot;:134044719,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Buchs AG, 3. Februar: Die 48-jährige Automobilistin blieb beim Unfall unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/RKVkl7K0q_yGLZ1icc0hUypTvvc/46898c0463839d521a6c050af8d07d8cc1f62e0f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Buchs AG, 3. Februar: Am Unfallwagen entstand Totalschaden.&quot;,&quot;alt&quot;:&quot;Buchs AG, 3. Februar: Am Unfallwagen entstand Totalschaden.&quot;,&quot;assetId&quot;:134044724,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Buchs AG, 3. Februar: Am Unfallwagen entstand Totalschaden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/nR6UAkIFq4hsfb4NR3a5JMhVep8/24a99198c5965e229e3d4331b063ba23004a65c7/teaser-goldbach&quot;,&quot;title&quot;:&quot;A3/Wollerau SZ, 3. Februar: Bei einem Verkehrsunfall auf der A3 bei Wollerau sind ein Autofahrer und zwei Pferde getötet worden. Die Tiere liefen frei auf der Fahrbahn herum.&quot;,&quot;alt&quot;:&quot;A3/Wollerau SZ, 3. Februar: Bei einem Verkehrsunfall auf der A3 bei Wollerau sind ein Autofahrer und zwei Pferde getötet worden. Die Tiere liefen frei auf der Fahrbahn herum.&quot;,&quot;assetId&quot;:134040882,&quot;dimensions&quot;:{&quot;width&quot;:1444,&quot;cropped&quot;:false,&quot;height&quot;:964},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;A3/Wollerau SZ, 3. Februar: Bei einem Verkehrsunfall auf der A3 bei Wollerau sind ein Autofahrer und zwei Pferde getötet worden. Die Tiere liefen frei auf der Fahrbahn herum.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Zürich&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/tNZwdxmnE9LTWXqPAJYb95I4-tk/edf4bd3f8bd6b7a03c964f31fed65361fea7f8a5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Belchentunnel, 2. Februar: Zwei Autos kollidierten, danach gab es eine Auffahrkollision mit vier Fahrzeugen. Eine Person wurde verletzt.&quot;,&quot;alt&quot;:&quot;Belchentunnel, 2. Februar: Zwei Autos kollidierten, danach gab es eine Auffahrkollision mit vier Fahrzeugen. Eine Person wurde verletzt.&quot;,&quot;assetId&quot;:134039055,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1496},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Belchentunnel, 2. Februar: Zwei Autos kollidierten, danach gab es eine Auffahrkollision mit vier Fahrzeugen. Eine Person wurde verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/07XqLUrCK1dSx5ceBt9zHXm7y8U/3a0ebe044835964e22f4f1f769209a2171d69e09/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wegenstetten AG, 2. Februar: Ein Autofahrer gerät von der Strasse. Das Fahrzeug überschlägt sich mehrmals und bleibt in einem Bachbett liegen.&quot;,&quot;alt&quot;:&quot;Wegenstetten AG, 2. Februar: Ein Autofahrer gerät von der Strasse. Das Fahrzeug überschlägt sich mehrmals und bleibt in einem Bachbett liegen.&quot;,&quot;assetId&quot;:134038854,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:false,&quot;height&quot;:1512},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wegenstetten AG, 2. Februar: Ein Autofahrer gerät von der Strasse. Das Fahrzeug überschlägt sich mehrmals und bleibt in einem Bachbett liegen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DhM4KSRFW8N_F-v8XvB5ojsrKmQ/ab11174c1a544ee463c15e9fbe498fa0466434ec/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ebikon LU, 31. Januar: Am späten Abend ereignete sich eine massive seitlich-frontale Kollision zwischen zwei Autos. Verletzt wurde niemand. Der entstandene Sachschaden beläuft sich auf rund 25&#39;000 Franken.&quot;,&quot;alt&quot;:&quot;Ebikon LU, 31. Januar: Am späten Abend ereignete sich eine massive seitlich-frontale Kollision zwischen zwei Autos. Verletzt wurde niemand. Der entstandene Sachschaden beläuft sich auf rund 25&#39;000 Franken.&quot;,&quot;assetId&quot;:134045836,&quot;dimensions&quot;:{&quot;width&quot;:2756,&quot;cropped&quot;:false,&quot;height&quot;:1839},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ebikon LU, 31. Januar: Am späten Abend ereignete sich eine massive seitlich-frontale Kollision zwischen zwei Autos. Verletzt wurde niemand. Der entstandene Sachschaden beläuft sich auf rund 25&#39;000 Franken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Luzern&quot;}}],&quot;currentBatch&quot;:1}}],&quot;cities&quot;:[{&quot;ugc_admins&quot;:[125594685],&quot;name&quot;:&quot;Jonen&quot;,&quot;domains&quot;:[129626282],&quot;location&quot;:[8.39545277778,47.2962111111],&quot;zips&quot;:[&quot;8916&quot;],&quot;urlpart&quot;:&quot;jonen-8916&quot;,&quot;id&quot;:1391}],&quot;commentable&quot;:false,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;freiamt&quot;,&quot;title&quot;:&quot;Freiamt&quot;},{&quot;urlpart&quot;:&quot;blaulicht&quot;,&quot;title&quot;:&quot;Blaulicht&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797&quot;,&quot;title&quot;:&quot;71-jähriger Blaufahrer kracht in Brückengeländer und ist seinen Führerausweis los&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Ein alkoholisierter Autofahrer prallte am Dienstagabend in Jonen gegen ein Brückengeländer. Der 71-jährige Unfallfahrer blieb dabei unverletzt. Die Kantonspolizei nahm ihm den Führerausweis umgehend ab.&quot;,&quot;domain&quot;:&quot;https://www.basellandschaftlichezeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Verkehrsunfall&quot;,&quot;link&quot;:&quot;/thema/Verkehrsunfall&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:2787},{&quot;text&quot;:&quot;Alkohol am Steuer&quot;,&quot;link&quot;:&quot;/thema/Alkohol am Steuer&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:148}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf3Rr0SAAAAAKEsVk0WuZIoVphPwZHpgaUybSPE&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-02-20T07:56:06.255Z took:41,402 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "path": "/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 134091129, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/baden/mit-ueber-24-promille-betrunkener-verursacht-selbstunfall-134091129" data-articleid="134091129" data-ressort="aargau" data-subressort="baden"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Autofahrer war stark alkoholisiert und rammte ein parkiertes Auto." title="Der Autofahrer war stark alkoholisiert und rammte ein parkiertes Auto." src="https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/I8m3ldisomnchpgCodHQOiBfPPY/309ef0df8770465b5a9d987fc50044d9dd096350/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Neuenhof</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Mit über 2,4 Promille: Betrunkener verursacht Selbstunfall</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-02-15T10:30:42+01:00"><span class="dateformatter-date">15.2.2019</span></span></p></div></a></article>
<!-- at:2019-02-20T07:56:06.219Z took:4,104 url:/__component__/aargau/freiamt/mit-ueber-24-promille-betrunkener-verursacht-selbstunfall-134091129/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "path": "/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 134106392, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/zwei-hitzkoepfige-autofahrer-gehen-auf-der-a1-aufeinander-los-dann-kracht-es-134106392" data-articleid="134106392" data-ressort="blaulicht"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Auf der Autobahn A1 kam der Verkehr in Richtung Bern am Montagnachmittag wegen zwei hitzköpfigen Autofahrern vollständig zum erliegen. (Symbolbild)" title="Auf der Autobahn A1 kam der Verkehr in Richtung Bern am Montagnachmittag wegen zwei hitzköpfigen Autofahrern vollständig zum erliegen. (Symbolbild)" src="https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/hYP2JXkQIjCBzZG7Oi5Zv95YLPM/e3c5cf0c3d831b69de79aeb81c76b3312cf05f00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=480&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=123&amp;focus.y=216,n-medium-1x1-far 680w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Muhen/A1</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Zwei hitzköpfige Autofahrer gehen auf der A1 aufeinander los – dann kracht es</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-02-19T10:38:36+01:00"><span class="dateformatter-date">19.2.2019</span></span></p></div></a></article>
<!-- at:2019-02-20T07:56:06.228Z took:6,74 url:/__component__/aargau/freiamt/zwei-hitzkoepfige-autofahrer-gehen-auf-der-a1-aufeinander-los-dann-kracht-es-134106392/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "path": "/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 134106260, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/86-jaehriger-verursacht-unfall-in-giebenach-sechs-verletzte-134106260" data-articleid="134106260" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Unfall Giebenach 19.02.19" title="Unfall Giebenach 19.02.19" src="https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Verkehrsunfall</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">86-Jähriger verursacht Unfall in Giebenach – sechs Verletzte</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-02-19T09:49:41+01:00"><span class="dateformatter-date">19.2.2019</span></span></p></div></a></article>
<!-- at:2019-02-20T07:56:06.260Z took:7,161 url:/__component__/aargau/freiamt/86-jaehriger-verursacht-unfall-in-giebenach-sechs-verletzte-134106260/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "path": "/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 133794397, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/blaufahrer-verursacht-heftigen-crash-auf-der-a2-lenker-und-beifahrerin-muessen-ins-spital-133794397" data-articleid="133794397" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Lenker sowie seine Beifahrerin wurden zur Kontrolle in ein Spital gebracht." title="Der Lenker sowie seine Beifahrerin wurden zur Kontrolle in ein Spital gebracht." src="https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/0flP0VSKnU2y9rZ7HTci7kYxuYQ/88f908c7e3313d6ca73b999d4312b23b1aa5a6ed/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Diegten</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Blaufahrer verursacht heftigen Crash auf der A2 – Lenker und Beifahrerin müssen ins Spital</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-02T09:23:44+01:00"><span class="dateformatter-date">2.12.2018</span></span></p></div></a></article>
<!-- at:2019-02-20T07:56:06.221Z took:4,92 url:/__component__/aargau/freiamt/blaufahrer-verursacht-heftigen-crash-auf-der-a2-lenker-und-beifahrerin-muessen-ins-spital-133794397/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><div class="city-list" data-reactid=".1z8jmv74sai" data-react-checksum="1296124043"><div class="city-list__top-bar" data-reactid=".1z8jmv74sai.0"></div><article class="cover cover--city-compact" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916"><a class="cover__link" href="/gemeinde/jonen-8916" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0"><div class="cover__inner" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0"><div class="cover__content cover__content--image" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0"><div class="cover__content-top" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0"><p class="cover__catchword" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0.0">Gemeinde</p><h1 class="cover__title" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0.1">Jonen</h1><p class="cover__link-text" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0.2"><span class="cover__link-text-inner" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0.2.0">zur Gemeinde</span><svg class="cover__icon" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.0.2.1"><use xlink:href="#arrow-right" /></svg></p></div><div class="cover__image" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.1"><img src="/static/az/img/Flaggen/gemeinde/1391.png" alt="" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.1.0"></div><div class="cover__content-bottom" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.2"><p class="cover__link-text" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.2.1"><span class="cover__link-text-inner" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.2.1.0">zur Gemeinde</span><svg class="cover__icon" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.0.0.2.1.1"><use xlink:href="#arrow-right" /></svg></p></div></div></div><span class="background-image background-image--city-compact" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.1"><span class="background-image__image" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.1.0"></span><span class="background-image__overlay" data-reactid=".1z8jmv74sai.1:$/gemeinde/jonen-8916.0.1.1"></span></span></a></article><div class="city-list__bottom-bar" data-reactid=".1z8jmv74sai.2"><form class="city-search" data-reactid=".1z8jmv74sai.2.0"><div class="city-search__input" data-reactid=".1z8jmv74sai.2.0.0"><div class="input-wrapper input-wrapper--vertical" data-reactid=".1z8jmv74sai.2.0.0.0"><div class="input-wrapper__inner" data-reactid=".1z8jmv74sai.2.0.0.0.2"><div class="api-autocomplete api-autocomplete--regular" data-reactid=".1z8jmv74sai.2.0.0.0.2.0"><div class="typeahead" data-reactid=".1z8jmv74sai.2.0.0.0.2.0.0"><input type="hidden" name="subject" data-reactid=".1z8jmv74sai.2.0.0.0.2.0.0.0"><input type="text" id="subject" autocomplete="off" placeholder="Finden Sie Ihre Gemeinde" class="input--text" value="" data-reactid=".1z8jmv74sai.2.0.0.0.2.0.0.1"><span data-reactid=".1z8jmv74sai.2.0.0.0.2.0.0.2"></span></div></div></div></div></div><div class="city-search__submit" data-reactid=".1z8jmv74sai.2.0.1"><span class="button button--icon" data-reactid=".1z8jmv74sai.2.0.1.0"><svg class="icon" data-reactid=".1z8jmv74sai.2.0.1.0.0"><use xlink:href="#arrow-right" /></svg><span class="button__label" data-reactid=".1z8jmv74sai.2.0.1.0.1">Search</span></span></div></form></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[{&quot;ugc_admins&quot;:[125594685],&quot;name&quot;:&quot;Jonen&quot;,&quot;domains&quot;:[129626282],&quot;location&quot;:[8.39545277778,47.2962111111],&quot;zips&quot;:[&quot;8916&quot;],&quot;urlpart&quot;:&quot;jonen-8916&quot;,&quot;id&quot;:1391}]}"></span></div>
<!-- at:2019-02-20T07:56:06.224Z took:6,89 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1izn7apwov2" data-react-checksum="-1216525957"><section class="section section--default" data-reactid=".1izn7apwov2.0"><div class="container" data-reactid=".1izn7apwov2.0.0"><header class="section-header section-header--default" data-reactid=".1izn7apwov2.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1izn7apwov2.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1izn7apwov2.0.0.0.1"><span data-reactid=".1izn7apwov2.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1izn7apwov2.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1izn7apwov2.0.0.1.0"><div data-reactid=".1izn7apwov2.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/bauruine-statt-luxuswohnungen-der-anblick-ist-ortsbildschaedigend-134103869" data-articleid="134103869" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Bauruine sorgt für Ärger." title="Die Bauruine sorgt für Ärger." src="https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-avatar-16x9-far 75w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-avatar2x-16x9-far 151w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-narrow-16x9-far 286w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-small-16x9-far 421w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-medium-16x9-far 573w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-wide-16x9-far 759w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-small2x-16x9-far 843w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-full-16x9-far 911w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-medium2x-16x9-far 1147w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-large2x-16x9-far 1248w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-max-16x9-far 1350w, https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,n-wide2x-16x9-far 1518w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Blauen</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Bauruine statt Luxuswohnungen: «Der Anblick ist ortsbildschädigend»</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-02-20T02:03:01.521Z took:4,53 url:/__component__/basel/baselbiet/bauruine-statt-luxuswohnungen-der-anblick-ist-ortsbildschaedigend-134103869/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1izn7apwov2.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1izn7apwov2.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1izn7apwov2.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1izn7apwov2.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/kanton-solothurn/nach-toedlichem-ueberfall-auf-rentner-wird-weitere-tatverdaechtige-verhaftet-134107023" data-articleid="134107023" data-ressort="solothurn" data-subressort="kanton-solothurn"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Metzerlen</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Nach tödlichem Überfall auf Rentner wird weitere Tatverdächtige verhaftet</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2019-02-19T14:45:00+01:00"><span class="dateformatter-date">19.2.2019</span> <span class="dateformatter-time">um 14:45 Uhr</span></span></p></div></a></article>
<!-- at:2019-02-20T07:56:06.674Z took:5,104 url:/__component__/solothurn/kanton-solothurn/nach-toedlichem-ueberfall-auf-rentner-wird-weitere-tatverdaechtige-verhaftet-134107023/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1izn7apwov2.0.0.1.2"><div data-reactid=".1izn7apwov2.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/wenn-ein-haushaltladen-kommt-juble-ich-was-soll-auf-sport-bym-toerli-folgen-134109024" data-articleid="134109024" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Das Sportgeschäft «bym Törli» ist am Ende" title="Das Sportgeschäft «bym Törli» ist am Ende" src="https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-avatar-16x9-far 35w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-avatar2x-16x9-far 71w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-mobile-16x9-far 115w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-narrow-16x9-far 135w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-small-16x9-far 198w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-mobile2x-16x9-far 230w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-medium-16x9-far 270w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-large-16x9-far 293w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-wide-16x9-far 357w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-small2x-16x9-far 397w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-full-16x9-far 428w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-medium2x-16x9-far 540w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-large2x-16x9-far 587w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-max-16x9-far 635w, https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,n-wide2x-16x9-far 714w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Detailhandel</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">«Wenn ein Haushaltladen kommt, juble ich» – was soll auf «Sport bym Törli» folgen?</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-02-19T19:40:00+01:00"><span class="dateformatter-date">19.2.2019</span> <span class="dateformatter-time">um 19:40 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-02-20T02:30:04.667Z took:4,39 url:/__component__/basel/baselbiet/wenn-ein-haushaltladen-kommt-juble-ich-was-soll-auf-sport-bym-toerli-folgen-134109024/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1izn7apwov2.0.0.1.3"><div data-reactid=".1izn7apwov2.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/skifahrer-aus-basel-stirbt-nach-sturz-auf-grindelwalder-skipiste-im-spital-134107561" data-articleid="134107561" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="(Symbolbild)" title="Im Skigebiet bei Grindelwald BE ist ein Skifahrer aus Basel tödlich verünglückt." src="https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Unfall</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Skifahrer aus Basel stirbt nach Sturz auf Grindelwalder Skipiste im Spital</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-02-19T15:58:24+01:00"><span class="dateformatter-date">19.2.2019</span> <span class="dateformatter-time">um 15:58 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-02-20T07:32:29.493Z took:5,174 url:/__component__/basel/basel-stadt/skifahrer-aus-basel-stirbt-nach-sturz-auf-grindelwalder-skipiste-im-spital-134107561/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1izn7apwov2.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1izn7apwov2.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:134103869,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/bauruine-statt-luxuswohnungen-der-anblick-ist-ortsbildschaedigend-134103869&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T17:22:17+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-18T17:34:51+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Bauruine statt Luxuswohnungen: «Der Anblick ist ortsbildschädigend»&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Blauen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hOD_NqJ101cPbCv-WCmItmxMvnc/a892018ae062c110434bfa599bc3e30bf3d10f86/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Bauruine sorgt für Ärger.&quot;,&quot;alt&quot;:&quot;Die Bauruine sorgt für Ärger.&quot;,&quot;assetId&quot;:134103890,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134107023,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/nach-toedlichem-ueberfall-auf-rentner-wird-weitere-tatverdaechtige-verhaftet-134107023&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T13:31:57+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T19:37:22+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/-PHmNwHdGDgl_h_ID5MeIpS3KWQ/450f25b2ac789e9b631b8d80fc8170ebb91e3689/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach tödlichem Überfall auf Rentner wird weitere Tatverdächtige verhaftet&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Metzerlen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-PHmNwHdGDgl_h_ID5MeIpS3KWQ/450f25b2ac789e9b631b8d80fc8170ebb91e3689/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wird der Überfall-Tod des Ex-Gemeindepräsidenten von Metzerle noch aufgeklärt?&quot;,&quot;alt&quot;:&quot;Vor fast neun Jahren wird ein Rentner in seinem Haus überfallen und brutal zusammengeschlagen. Nun wurde eine weitere Person verhaftet.&quot;,&quot;assetId&quot;:134109030,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134107561,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/skifahrer-aus-basel-stirbt-nach-sturz-auf-grindelwalder-skipiste-im-spital-134107561&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T15:57:28+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T15:58:20+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Skifahrer aus Basel stirbt nach Sturz auf Grindelwalder Skipiste im Spital&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Unfall&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/F7TssN_XzRGMbvi8kGFHjrmeoFc/15627c3f46e162bcb9ab8e9552d27dcf33850ab7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=512&amp;focus.y=384,teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Skigebiet bei Grindelwald BE ist ein Skifahrer aus Basel tödlich verünglückt.&quot;,&quot;alt&quot;:&quot;(Symbolbild)&quot;,&quot;assetId&quot;:132811820,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134109024,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/wenn-ein-haushaltladen-kommt-juble-ich-was-soll-auf-sport-bym-toerli-folgen-134109024&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T19:35:37+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T19:40:00+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Wenn ein Haushaltladen kommt, juble ich» – was soll auf «Sport bym Törli» folgen?&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Detailhandel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VmDevyS-YxCk3H3K0lK5eOf7dKs/e5c4e82cb255fb84b1aadcb30a6ce7a99184012b/remote.adjust.rotate=0&amp;remote.size.w=2135&amp;remote.size.h=3200&amp;local.crop.h=3024&amp;local.crop.w=2135&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=459&amp;focus.y=1952,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Sportgeschäft «bym Törli» ist am Ende&quot;,&quot;alt&quot;:&quot;Das Sportgeschäft «bym Törli» ist am Ende&quot;,&quot;assetId&quot;:134109039,&quot;dimensions&quot;:{&quot;width&quot;:2135,&quot;cropped&quot;:true,&quot;height&quot;:3024},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134106663,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/kurz-nach-ice-entgleisung-staenderatskommission-verhilft-basler-herzstueck-zum-durchbruch-134106663&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T11:45:22+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T11:55:03+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/GPbI6ELKXYhuVtxbaSr3Oe7KTNQ/85ebb0f3189c78d33efb188e2e44adf758e5e63c/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1348&amp;local.crop.h=1348&amp;local.crop.w=2396&amp;local.crop.x=256&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kurz nach ICE-Entgleisung: Ständeratskommission verhilft Basler Herzstück zum Durchbruch&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Meilenstein&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-HXN3IeW39d6poa7avknmY5Km-o/0ad869222b39949af6b564a432acd77c70a67528/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;ICE Entgleisung&quot;,&quot;alt&quot;:&quot;ICE Entgleisung bei der Gellertbrücke&quot;,&quot;assetId&quot;:134106698,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134104729,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;,&quot;link&quot;:&quot;/leben/gesundheit/zwangsschulfrei-wegen-masern-schon-12-faelle-an-steiner-schule-warum-das-kein-zufall-ist-134104729&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T20:15:13+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T06:24:49+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/B6x5-lMPiEVfXXisPeInjKaa608/1d9c6acd964afa1b2cc179a4c7b87f7c1363fe28/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zwangsschulfrei wegen Masern: Schon 12 Fälle an Steiner-Schule – warum das kein Zufall ist&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Virus &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/B6x5-lMPiEVfXXisPeInjKaa608/1d9c6acd964afa1b2cc179a4c7b87f7c1363fe28/teaser-goldbach&quot;,&quot;title&quot;:&quot;Erkrankungen an Masern, wie sie aktuell in der Region Biel auftreten, sind in der Schweiz wegen der hohen Impfrate selten geworden.Getty Images (Symbolbild)&quot;,&quot;alt&quot;:&quot;Erkrankungen an Masern, wie sie aktuell in der Region Biel auftreten, sind in der Schweiz wegen der hohen Impfrate selten geworden.Getty Images (Symbolbild)&quot;,&quot;assetId&quot;:134104727,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:854},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134104796,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/keine-eigene-meinung-sp-regierungskandidatin-wird-von-gemeindevertretern-attackiert-134104796&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T20:35:44+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-18T20:38:40+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Gld4RX3zW75L_hSU6cE8pZzqHwU/76992bdaeecaaa3ea7b4e5f55af64bb9cadb471d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1050,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Keine eigene Meinung»: SP-Regierungskandidatin wird von Gemeindevertretern attackiert&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Regierungsratswahl&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Gld4RX3zW75L_hSU6cE8pZzqHwU/76992bdaeecaaa3ea7b4e5f55af64bb9cadb471d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1050,teaser-goldbach&quot;,&quot;title&quot;:&quot;Viermal bürgerlich und sonst nichts.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134104800,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134107513,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/vier-verletzte-nach-lawine-in-crans-montana-war-die-piste-ueberhaupt-offen-134107513&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T15:44:22+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-20T08:27:38+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/9zJMOwjmAkkAXU-aRwR-jZK3wqY/f87bc82797f353c06c29f9a99e2a8777aaf01e48/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1575&amp;local.crop.h=1575&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1061&amp;focus.y=1039,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vier Verletzte nach Lawine in Crans-Montana: War die Piste überhaupt offen?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wallis&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9zJMOwjmAkkAXU-aRwR-jZK3wqY/f87bc82797f353c06c29f9a99e2a8777aaf01e48/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1575&amp;local.crop.h=1575&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1061&amp;focus.y=1039,teaser-goldbach&quot;,&quot;title&quot;:&quot;Lawinenniedergang in Crans Montana VS&quot;,&quot;alt&quot;:&quot;Lawinenniedergang in Crans Montana VS&quot;,&quot;assetId&quot;:134108879,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134103459,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/murat-yakin-und-der-var-drei-erkenntnisse-nach-dem-10-sieg-des-fc-basel-gegen-sion-134103459&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T16:25:39+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T10:53:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/UbaaIfu2OrTKein7EZOEebtqdo4/3d284322a405bfecce54a1909feb64048cc0a258/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Murat Yakin und der VAR: Drei Erkenntnisse nach dem 1:0-Sieg des FC Basel gegen Sion&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Super League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/s8Zs2FCjycb6ulWEGOZxRDtsh9g/aa4a14ff5657083c3643d6d83a6e9eeeed507f53/remote.adjust.rotate=0&amp;remote.size.w=683&amp;remote.size.h=1024&amp;local.crop.h=384&amp;local.crop.w=683&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Murat Yakin fordert den Videobeweis.&quot;,&quot;alt&quot;:&quot;Murat Yakin fordert den Videobeweis.&quot;,&quot;assetId&quot;:134103321,&quot;dimensions&quot;:{&quot;width&quot;:683,&quot;cropped&quot;:true,&quot;height&quot;:384},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134109321,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/auch-mitte-politiker-verurteilen-attacke-auf-sp-kandidatin-kathrin-schweizer-134109321&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T20:23:34+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T20:33:24+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/LomLWaC2uZuvIcJsD4F7jeaQj1I/825ba1269f969377a977f738a95ca2a1b263fc57/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1589&amp;focus.y=1045,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auch Mitte-Politiker verurteilen Attacke auf SP-Kandidatin Kathrin Schweizer&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wahlen 2019&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LomLWaC2uZuvIcJsD4F7jeaQj1I/825ba1269f969377a977f738a95ca2a1b263fc57/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1589&amp;focus.y=1045,teaser-goldbach&quot;,&quot;title&quot;:&quot;De Courten gegen Schweizer: Bürgerliche Gemeindepräsidenten stufen seine Führungskompetenzen höher ein als ihre.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134109312,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2134},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134107084,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;,&quot;link&quot;:&quot;/panorama/people/karl-lagerfeld-ist-tot-diese-28-zitate-machten-ihn-zur-legende-134107084&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T13:56:06+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T16:05:54+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/RD9xiKqnXymuaL0yFLWn0imHOJc/b794fd5d8d05ca388461c2cd9d66fb25810b33e7/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Karl Lagerfeld ist tot – diese 28 Zitate machten ihn zur Legende&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Mode-Zar&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/qWAej-NOZ6I1qqK-ojaai9ItP4Y/eb4e3f9b3ea667c9f801d8e4c8557250a6f13cfa/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=571&amp;local.crop.w=1016&amp;local.crop.x=7&amp;local.crop.y=0&amp;r=1&amp;focus.x=515&amp;focus.y=133,teaser-goldbach&quot;,&quot;title&quot;:&quot;Karl Lagerfeld ist mit 85 Jahren gestorben. (Archivbild)&quot;,&quot;alt&quot;:&quot;Karl Lagerfeld ist mit 85 Jahren gestorben. (Archivbild)&quot;,&quot;assetId&quot;:134106950,&quot;dimensions&quot;:{&quot;width&quot;:1016,&quot;cropped&quot;:true,&quot;height&quot;:571},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134104788,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/loch-in-grellinger-kirchenkasse-jetzt-muss-die-landeskirche-in-die-tasche-greifen-134104788&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T20:32:38+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-18T20:32:38+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/zEq7woAalG486TFDAb5qIe9Fo6w/d77e36156303e656aa90f8c9bab206961bb4cf66/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=855&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=637&amp;focus.y=391,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Loch in Grellinger Kirchenkasse: Jetzt muss die Landeskirche in die Tasche greifen&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Geld veruntreut&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zEq7woAalG486TFDAb5qIe9Fo6w/d77e36156303e656aa90f8c9bab206961bb4cf66/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=855&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=637&amp;focus.y=391,teaser-goldbach&quot;,&quot;title&quot;:&quot;In der Römisch-katholischen Kirche Grellingen ist die Stimmung derzeit nicht allzu rosig&quot;,&quot;alt&quot;:&quot;In der Römisch-katholischen Kirche Grellingen ist die Stimmung derzeit nicht allzu rosig&quot;,&quot;assetId&quot;:133811582,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:855},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134106380,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/unfall-zwischen-zwei-autos-in-muttenz-zwei-personen-verletzt-134106380&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T10:17:00+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T10:17:01+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8IjUE66S9TtxU6Bs8Z0OKo_UvgA/3370ffd14438ab064a24f99de770ce734e0162dc/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Unfall zwischen zwei Autos in Muttenz – zwei Personen verletzt&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verkehrsunfall&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8IjUE66S9TtxU6Bs8Z0OKo_UvgA/3370ffd14438ab064a24f99de770ce734e0162dc/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bei einem Unfall in Muttenz wurden zwei Personen verletzt. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Bei einem Unfall in Muttenz wurden zwei Personen verletzt. (Symbolbild)&quot;,&quot;assetId&quot;:133629597,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134106260,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/86-jaehriger-verursacht-unfall-in-giebenach-sechs-verletzte-134106260&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T09:49:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T09:50:55+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;86-Jähriger verursacht Unfall in Giebenach – sechs Verletzte&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verkehrsunfall&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8BR2uo6-M9MG95Df5vfcaY5GITE/c6f95c311aa966dd85758e6ad8712aaa1875f332/teaser-goldbach&quot;,&quot;title&quot;:&quot;Unfall Giebenach 19.02.19&quot;,&quot;alt&quot;:&quot;Unfall Giebenach 19.02.19&quot;,&quot;assetId&quot;:134106249,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134106994,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/die-erste-ihrer-art-shotty-wusste-schon-im-gymi-dass-sie-kampfjetpilotin-werden-will-134106994&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T13:27:30+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-20T05:58:01+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/kYfx-Wmn6fJbHj1-go8JLNb8pTs/64cd468fa6a4d030eaed363ede523c5b3ec579ff/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Erste ihrer Art: «Shotty» wusste schon im Gymi, dass sie Kampfjetpilotin werden will&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Luftwaffe&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OHCoY_xMyElWQh2H70GWgMGZmqQ/c2f7d04d01b3261af202c3ce6ea9993c681fd3f6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;SWITZERLAND DEFENCE FIRST FEMALE FIGHTER PILOT&quot;,&quot;alt&quot;:&quot;epa07380821 Fanny Chollet (L), the first female fighter pilot of the Swiss Air Force, smiles in front of a F/A-18 Hornet fighter jet during a press conference with Divisional General Bernhard Mueller (R), Commander of the Swiss Air Force, at the Swiss military base in Payerne, Switzerland, 19 February 2019. Swiss Air Force 1st Lieutenant Chollet, 28, nicknamed &#39;Shotty&#39;, reportedly is the first woman in Switzerland to fly a fighter jet and the first female F/A-18 pilot outside North America. EPA/LAURENT GILLIERON&quot;,&quot;assetId&quot;:134107712,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134104042,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/basel-ist-ein-nadeloehr-bei-stoerungen-koennte-das-herzstueck-flexibilitaet-schaffen-134104042&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-18T18:01:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T09:44:34+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/tOGl4BF4ktxAHvD2q_Oo8201M18/6a9c23854625d8e77a2cbb043492885ed1419bdf/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Basel ist ein Nadelöhr: Bei Störungen könnte das Herzstück Flexibilität schaffen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;ICE-Entgleisung&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DMjHfTBDCf6h3uBFTaRp2j2iQKA/d703bbb4c0476606da8931682ad14674576637bc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1066,teaser-goldbach&quot;,&quot;title&quot;:&quot;SWITZERLAND BASEL DERAILED INTERCITY TRAIN&quot;,&quot;alt&quot;:&quot;View of a Deutsche Bahn&#39;s (DB) derailed Intercity Train (ICE) in Basel, Switzerland, on Monday, February 18, 2019. The railway line between Switzerland and Germany is currently interrupted. (KEYSTONE/Georgios Kefalas)&quot;,&quot;assetId&quot;:134102874,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134106320,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/heute-wird-die-erste-schweizer-kampfjet-pilotin-vorgestellt-diese-laender-waren-deutlich-schneller-134106320&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T10:01:50+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T11:37:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VQrxD1tuJtEIy_HfTsIwXKzih3s/ec7f627d9971b3ddfebca408c22c11ed33bcde56/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=825&amp;focus.y=810,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Heute wird die erste Schweizer Kampfjet-Pilotin vorgestellt – diese Länder waren (deutlich) schneller&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Luftwaffe&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wxCeJnTO1USzdD5quVPftcndKic/03f21f3a320473a942a291561d70942ddeaa92ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;fanny chollet luftwaffe kampfjet-pilotin&quot;,&quot;alt&quot;:&quot;fanny chollet luftwaffe kampfjet-pilotin&quot;,&quot;assetId&quot;:134106420,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134109951,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/eigentlich-war-die-saison-schon-vorbei-doch-der-ehc-basel-schafft-tatsaechlich-noch-die-wende-134109951&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T23:27:52+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-20T00:27:10+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/5f2KG08hEMB8bkUgS9XzWCFXOwk/76e6fe674b66141752a01e18d0f024985f966225/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=600&amp;local.crop.h=450&amp;local.crop.w=800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Eigentlich war die Saison schon vorbei: Doch der EHC Basel schafft tatsächlich noch die Wende&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Eishockey&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5f2KG08hEMB8bkUgS9XzWCFXOwk/76e6fe674b66141752a01e18d0f024985f966225/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=600&amp;local.crop.h=450&amp;local.crop.w=800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der EHC Basel jubelt über den Treffer in der Verlängerung gegen Dübendorf. (Archivbild)&quot;,&quot;alt&quot;:&quot;Der EHC Basel jubelt über den Treffer in der Verlängerung gegen Dübendorf. (Archivbild)&quot;,&quot;assetId&quot;:134109945,&quot;dimensions&quot;:{&quot;width&quot;:800,&quot;cropped&quot;:true,&quot;height&quot;:450},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134109115,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;,&quot;link&quot;:&quot;/panorama/people/karl-lagerfeld-abschied-von-einem-exzentriker-134109115&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T19:45:38+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T19:51:22+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/6cawiw1hSMnVEM8bEfHMyhTGtj4/059ed0001cce7ddf3110626023d0bb888fa1ef5c/remote.adjust.rotate=0&amp;remote.size.w=2894&amp;remote.size.h=1654&amp;local.crop.h=1654&amp;local.crop.w=2894&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1128&amp;focus.y=574,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Karl Lagerfeld – Abschied von einem Exzentriker&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nachruf&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/6cawiw1hSMnVEM8bEfHMyhTGtj4/059ed0001cce7ddf3110626023d0bb888fa1ef5c/remote.adjust.rotate=0&amp;remote.size.w=2894&amp;remote.size.h=1654&amp;local.crop.h=1654&amp;local.crop.w=2894&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1128&amp;focus.y=574,teaser-goldbach&quot;,&quot;title&quot;:&quot;Kalr Lagerfeld ist am frühen Dienstagmorgen 85-jährig in Paris verstorben.&quot;,&quot;alt&quot;:&quot;Kalr Lagerfeld ist am frühen Dienstagmorgen 85-jährig in Paris verstorben.&quot;,&quot;assetId&quot;:134109051,&quot;dimensions&quot;:{&quot;width&quot;:2894,&quot;cropped&quot;:false,&quot;height&quot;:1654},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134109132,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/basler-hoteliers-koennen-aufatmen-airbnb-betten-sind-oft-leer-134109132&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-19T19:49:13+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-19T19:51:59+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/D8Q3dqqOTeuMWOuicu2EWp9-3Qw/b178a6c2b84c17318c01acff2fa0a4cc462e2927/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1067,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Basler Hoteliers können aufatmen: Airbnb-Betten sind oft leer&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Tourismus&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/D8Q3dqqOTeuMWOuicu2EWp9-3Qw/b178a6c2b84c17318c01acff2fa0a4cc462e2927/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2134&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1067,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch eine Alternative Freie Betten von Airbnb-Anbietern gäbe es zwar zuhauf, doch die Gäste halten sich lieber fern.&quot;,&quot;alt&quot;:&quot;Auch eine Alternative Freie Betten von Airbnb-Anbietern gäbe es zwar zuhauf, doch die Gäste halten sich lieber fern.&quot;,&quot;assetId&quot;:134109138,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2134},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[134103869,134107023,134107561,134109024,134106663,134104729,134104796,134107513,134103459,134109321,134107084,134104788,134106380,134106260,134106994,134104042,134106320,134109951,134109115,134109132],&quot;teasers&quot;:[&quot;/basel/baselbiet/bauruine-statt-luxuswohnungen-der-anblick-ist-ortsbildschaedigend-134103869&quot;,&quot;/solothurn/kanton-solothurn/nach-toedlichem-ueberfall-auf-rentner-wird-weitere-tatverdaechtige-verhaftet-134107023&quot;,&quot;/basel/basel-stadt/skifahrer-aus-basel-stirbt-nach-sturz-auf-grindelwalder-skipiste-im-spital-134107561&quot;,&quot;/basel/baselbiet/wenn-ein-haushaltladen-kommt-juble-ich-was-soll-auf-sport-bym-toerli-folgen-134109024&quot;,&quot;/basel/basel-stadt/kurz-nach-ice-entgleisung-staenderatskommission-verhilft-basler-herzstueck-zum-durchbruch-134106663&quot;,&quot;/leben/gesundheit/zwangsschulfrei-wegen-masern-schon-12-faelle-an-steiner-schule-warum-das-kein-zufall-ist-134104729&quot;,&quot;/basel/baselbiet/keine-eigene-meinung-sp-regierungskandidatin-wird-von-gemeindevertretern-attackiert-134104796&quot;,&quot;/schweiz/vier-verletzte-nach-lawine-in-crans-montana-war-die-piste-ueberhaupt-offen-134107513&quot;,&quot;/sport/basel/murat-yakin-und-der-var-drei-erkenntnisse-nach-dem-10-sieg-des-fc-basel-gegen-sion-134103459&quot;,&quot;/basel/baselbiet/auch-mitte-politiker-verurteilen-attacke-auf-sp-kandidatin-kathrin-schweizer-134109321&quot;,&quot;/panorama/people/karl-lagerfeld-ist-tot-diese-28-zitate-machten-ihn-zur-legende-134107084&quot;,&quot;/basel/baselbiet/loch-in-grellinger-kirchenkasse-jetzt-muss-die-landeskirche-in-die-tasche-greifen-134104788&quot;,&quot;/basel/baselbiet/unfall-zwischen-zwei-autos-in-muttenz-zwei-personen-verletzt-134106380&quot;,&quot;/basel/baselbiet/86-jaehriger-verursacht-unfall-in-giebenach-sechs-verletzte-134106260&quot;,&quot;/schweiz/die-erste-ihrer-art-shotty-wusste-schon-im-gymi-dass-sie-kampfjetpilotin-werden-will-134106994&quot;,&quot;/basel/basel-stadt/basel-ist-ein-nadeloehr-bei-stoerungen-koennte-das-herzstueck-flexibilitaet-schaffen-134104042&quot;,&quot;/schweiz/heute-wird-die-erste-schweizer-kampfjet-pilotin-vorgestellt-diese-laender-waren-deutlich-schneller-134106320&quot;,&quot;/sport/basel/eigentlich-war-die-saison-schon-vorbei-doch-der-ehc-basel-schafft-tatsaechlich-noch-die-wende-134109951&quot;,&quot;/panorama/people/karl-lagerfeld-abschied-von-einem-exzentriker-134109115&quot;,&quot;/basel/basel-stadt/basler-hoteliers-koennen-aufatmen-airbnb-betten-sind-oft-leer-134109132&quot;],&quot;skin&quot;:&quot;blz2016&quot;}"></span></div>
<!-- at:2019-02-20T08:01:00.736Z took:27,31 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".24xe6jymnvc" data-react-checksum="1588749984"><section class="section section--dark" data-reactid=".24xe6jymnvc.1"><div class="container" data-reactid=".24xe6jymnvc.1.0"><header class="section-header section-header--inverted" data-reactid=".24xe6jymnvc.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".24xe6jymnvc.1.0.0.1"><span data-reactid=".24xe6jymnvc.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".24xe6jymnvc.1.0.1"><div class="top-videos__recommendation" data-reactid=".24xe6jymnvc.1.0.1.0"><ul class="top-videos__list" data-reactid=".24xe6jymnvc.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".24xe6jymnvc.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".24xe6jymnvc.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".24xe6jymnvc.1.0.1.0.2.0"><span class="button__label" data-reactid=".24xe6jymnvc.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605751&quot;}"></span></div>
<!-- at:2019-02-20T07:56:06.261Z took:3,103 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".yxh1sfn7xs" data-react-checksum="-1346367123"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-02-20T08:01:40.236Z took:2,6 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.basellandschaftlichezeitung.ch/omni/shop/?portal=2#p2">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.basellandschaftlichezeitung.ch/bonus-angebote/bz-bonus-angebote/">bz Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.basellandschaftlichezeitung.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, bz Basellandschaftliche Zeitung</p></div></div></footer>
<!-- at:2019-02-20T08:01:26.517Z took:8,12 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><title>close-black</title><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><title>notification-accepted</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><title>notification-activation</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><title>notification</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.18.1/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "11123d9f-9b8e-4557-8f03-55ce5d0cf748",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      welcomeNotification: {
        disable: true,
      }
    });
  });
</script>


<!-- at:2019-02-20T08:00:28.090Z took:0,125 url:/__component__/aargau/freiamt/71-jaehriger-blaufahrer-kracht-in-brueckengelaender-und-ist-seinen-fuehrerausweis-los-134110797/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>