<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet - Ausland - bz Basellandschaftliche Zeitung</title>
  <meta name="description" content="Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem &quot;Schusswechsel&quot; gekommen." />
  <meta name="keywords" content="bz basellandschaftliche zeitung, nahost" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/b_FKJrMCWZ1YYPbatv3_NNFacyk/ef57a0d34cd2376d87bd28500d48baa9ecf72831/teaser-medium/israelische-soldaten-und-palaestinensische-demonstranten-treffen-an-der-grenze-zum-gazastreifen-aufeinander--archivbild" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" />
  <meta property="og:site_name" content="bz Basellandschaftliche Zeitung" />
  <meta property="og:description" content="Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem &quot;Schusswechsel&quot; gekommen." />

  <meta property="article:section" content="Ausland" />

  <meta property="fb:app_id" content="114663025283662" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzbaselland" />
  <meta property="twitter:creator" content="@bzbaselland" />
  <meta property="twitter:domain" content="www.basellandschaftlichezeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BasellandschaftlichezeitungChBz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" />
  <link rel="amphtml" href="https://amp.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.basellandschaftlichezeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.basellandschaftlichezeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.basellandschaftlichezeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.basellandschaftlichezeitung.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.basellandschaftlichezeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.basellandschaftlichezeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.basellandschaftlichezeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.basellandschaftlichezeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.basellandschaftlichezeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133705709, "subressort": null, "author": "", "ressort": "ausland", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="226279094078886" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253996" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709","headline":"Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet","author":"az","dateModified":"2018-11-12T02:23:26+01:00","datePublished":"2018-11-12T02:23:25+01:00","publisher":{"@type":"Organization","name":"bz Basellandschaftliche Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/logos/bz_Basellandschaftliche.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-686500696583662300'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Nahost"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=32"></script>
<!-- at:2018-11-12T02:55:38.518Z took:0,60 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/blz2016/page-noscript/pageview?r=&amp;d=38530.23248567171&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133705709&kind=newsarticle&product=blz2016&cityName=&cityID=&ressort=ausland&subressort=&author=&source=&creator=SDA&contributor=SDA&creationDate=2018-11-12T02:21:22+01:00&publicationDate=2018-11-12T02:23:25+01:00&modificationDate=2018-11-12T02:23:26+01:00&catchword=Nahost&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-11-12T02:55:38.454Z took:0,17 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".20lt32qlm88" data-react-checksum="1250592078"><span class="header-nav__logo header-nav__logo--print" data-reactid=".20lt32qlm88.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".20lt32qlm88.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".20lt32qlm88.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".20lt32qlm88.1"><noscript data-reactid=".20lt32qlm88.1.0"></noscript><div class="header-nav__brand" data-reactid=".20lt32qlm88.1.1"><div class="header-container header-container--padded" data-reactid=".20lt32qlm88.1.1.0"><div class="header-nav__inner" data-reactid=".20lt32qlm88.1.1.0.0"><div class="header-nav__compact" data-reactid=".20lt32qlm88.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".20lt32qlm88.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".20lt32qlm88.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".20lt32qlm88.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".20lt32qlm88.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".20lt32qlm88.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".20lt32qlm88.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".20lt32qlm88.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".20lt32qlm88.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".20lt32qlm88.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".20lt32qlm88.1.2"><div class="header-container header-container--toggle" data-reactid=".20lt32qlm88.1.2.0"><div class="header-nav__navigation" data-reactid=".20lt32qlm88.1.2.0.0"><nav class="primary-nav" data-reactid=".20lt32qlm88.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".20lt32qlm88.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$ausland"><a class="primary-nav__link is-active" href="/ausland" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".20lt32qlm88.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".20lt32qlm88.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".20lt32qlm88.1.2.0.1.0"><ul class="meta-nav" data-reactid=".20lt32qlm88.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/e-paper/" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".20lt32qlm88.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".20lt32qlm88.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".20lt32qlm88.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".20lt32qlm88.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".20lt32qlm88.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".20lt32qlm88.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".20lt32qlm88.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".20lt32qlm88.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".20lt32qlm88.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".20lt32qlm88.1.2.0.1.2.0"><svg class="icon" data-reactid=".20lt32qlm88.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".20lt32qlm88.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".20lt32qlm88.1.3"></noscript><div class="header-bar" data-reactid=".20lt32qlm88.1.4"><div class="header-container header-container--padded" data-reactid=".20lt32qlm88.1.4.0"><div class="header-bar__inner" data-reactid=".20lt32qlm88.1.4.0.0"><div class="header-bar__wetter" data-reactid=".20lt32qlm88.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".20lt32qlm88.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.0">Liestal</span><div class="weather-icon__icon" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.2.0"><span data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.2.1"><span data-reactid=".20lt32qlm88.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".20lt32qlm88.1.4.0.0.1"><div class="tags tags--current" data-reactid=".20lt32qlm88.1.4.0.0.1.0"><p class="tags__title" data-reactid=".20lt32qlm88.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$0"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$0.0.0">FC Basel</span><svg class="icon" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$1"><a href="/thema/Bundesratswahlen" class="tags-item__link tags-item__link--dossier" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$1.0.0">Bundesratswahlen</span><svg class="icon" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$2"><a href="/thema/Herbstmesse%202018" class="tags-item__link tags-item__link--thema" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".20lt32qlm88.1.4.0.0.1.0.1.$2.0.0">Herbstmesse 2018</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;blz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2059,&quot;value&quot;:&quot;2059&quot;,&quot;name&quot;:&quot;Liestal&quot;,&quot;label&quot;:&quot;Liestal&quot;,&quot;url&quot;:&quot;/gemeinde/liestal-4410&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:3696,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Bundesratswahlen&quot;,&quot;link&quot;:&quot;/thema/Bundesratswahlen&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:339,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Herbstmesse 2018&quot;,&quot;link&quot;:&quot;/thema/Herbstmesse 2018&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:25}]}"></span></div>
<!-- at:2018-11-12T02:55:38.514Z took:10,186 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BLZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Aheader", "path": "/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Aheader", "skin_name": "blz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "blz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1uy84m4wb0c" data-react-checksum="115805364"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Basellandschaftliche Zeitung&quot;}"></span></div>
<!-- at:2018-11-12T02:55:38.523Z took:0,3 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Nahost</p><h1 class="article-header__title">Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet</h1><div class="article-header__meta"><div class="article-header__meta-text"><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-11-12T02:23:26+01:00">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-11-12">
            12.11.2018
          </a></span> <span class="dateformatter-time">um 02:23 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-11-12T01:24:00.598Z took:5,22 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".2c1mikou01g" data-react-checksum="-346995875"><div class="main-asset" data-reactid=".2c1mikou01g.0"><div class="enrichment-container--full" data-reactid=".2c1mikou01g.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".2c1mikou01g.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".2c1mikou01g.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".2c1mikou01g.0.0.0.0.1"><div class="image-asset__image" data-reactid=".2c1mikou01g.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".2c1mikou01g.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".2c1mikou01g.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".2c1mikou01g.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)" title="Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)" src="https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".2c1mikou01g.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".2c1mikou01g.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".2c1mikou01g.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".2c1mikou01g.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".2c1mikou01g.0.0.0.0.1.1.0.1.0">Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)</p><p class="caption__source" itemprop="author" data-reactid=".2c1mikou01g.0.0.0.0.1.1.0.1.2">© KEYSTONE/EPA/JIM HOLLANDER</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".2c1mikou01g.1"><p class="intro" data-reactid=".2c1mikou01g.1.0">Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem «Schusswechsel» gekommen.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem «Schusswechsel» gekommen.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/w9GhJl840edz-PP5sK2x_CRhXc8/ef57a0d34cd2376d87bd28500d48baa9ecf72831/teaser-goldbach&quot;,&quot;title&quot;:&quot;Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)&quot;,&quot;alt&quot;:&quot;Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)&quot;,&quot;assetId&quot;:133705707,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Israelische Soldaten und palästinensische Demonstranten treffen an der Grenze zum Gazastreifen aufeinander. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JIM HOLLANDER&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-11-12T01:24:00.596Z took:5,26 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".1t3b6x1jz1e" data-react-checksum="-2109278939"><div class="article-body" data-reactid=".1t3b6x1jz1e.0"><div class="copy" data-reactid=".1t3b6x1jz1e.0.1:$0"><p>Dabei sei ein israelischer Soldat getötet worden, ein weiterer Soldat habe leichte Verletzungen erlitten. Nach palästinensischen Angaben wurden sechs Palästinenser getötet, darunter ein Anführer der Essedin-al-Kassam-Brigaden, des bewaffneten Arms der radikalislamischen Hamas.</p>
                  <p>Der Schusswechsel ereignete sich demnach im Süden des Gazastreifens nahe der Stadt Chan Junis. Die Essedin-al-Kassam-Brigaden erklärten, die israelischen Soldaten seien in einem Zivilfahrzeug in den Gazastreifen eingedrungen. Ein Sprecher der im Gazastreifen herrschenden Hamas sprach von einem &quot;feigen israelischen Angriff&quot;. Laut palästinensischen Sicherheitskreisen flog Israel auch Luftangriffe.</p>
                  <h2>Mindestens zehn Raketen</h2>
                  <p>Eine Bodenoperation israelischer Soldaten im Gazastreifen ist ein seltener Vorgang - und dürfte die Spannungen in der Region weiter verschärfen. Die israelischen Streitkräfte machten zunächst keine näheren Angaben zur Art des Einsatzes.</p>
                  <p>Nach dem Schusswechsel wurden aus dem Gazastreifen mindestens zehn Raketen in Richtung Israel abgefeuert. Davon wurden mehrere von der israelischen Raketenabwehr abgefangen, wie die Armee erklärte. Im Süden Israels ertönten Warnsirenen.</p>
                  <h2>Netanjahu reist vorzeitig aus Paris ab</h2>
                  <p>Israels Ministerpräsident Benjamin Netanjahu beendete nach dem Gefecht vorzeitig einen Besuch in Paris. Wegen der Sicherheitslage im Süden des Landes habe Netanjahu sich entschieden, den Besuch abzubrechen und noch am Abend nach Israel zurückzukehren, erklärte sein Büro.</p>
                  <p>Netanjahu hatte sich zu den Weltkriegs-Gedenkfeiern in der französischen Hauptstadt aufgehalten. Er sollte eigentlich am Montag Frankreichs Staatschef Emmanuel Macron treffen.</p>
                  <p>Israels Verteidigungsminister Avigdor Lieberman führte nach Angaben seines Büros Beratungen im militärischen Hauptquartier.</p>
                  <h2>Proteste seit März</h2>
                  <p>Seit rund einem halben Jahr herrschen verstärkte Spannungen zwischen Israel und den Palästinensern im Gazastreifen. An der Grenze kommt es seit Ende März immer wieder zu antiisraelischen Protesten, die meist in blutige Zusammenstösse mit Soldaten münden.</p>
                  <p>Dabei wurden mehr als 220 Palästinenser getötet. Ein israelischer Soldat wurde an der Grenze zum Gazastreifen getötet, mit dem Gefecht vom Sonntag stieg die Zahl der getöteten israelischen Soldaten auf zwei.</p></div></div><div class="tags tags--default" data-reactid=".1t3b6x1jz1e.1"><p class="tags__title" data-reactid=".1t3b6x1jz1e.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".1t3b6x1jz1e.1.1"><li class="tags-item" data-reactid=".1t3b6x1jz1e.1.1.$0"><a href="/thema/Nahost" class="tags-item__link tags-item__link--thema" data-reactid=".1t3b6x1jz1e.1.1.$0.0"><span class="tags-item__text" data-reactid=".1t3b6x1jz1e.1.1.$0.0.0">Nahost</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1t3b6x1jz1e.3"><div class="feedback-widget__inner" data-reactid=".1t3b6x1jz1e.3.0"><h3 class="feedback-widget__title" data-reactid=".1t3b6x1jz1e.3.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1t3b6x1jz1e.3.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1t3b6x1jz1e.3.0.1.0"><span class="rounded-button__icon" data-reactid=".1t3b6x1jz1e.3.0.1.0.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.3.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1t3b6x1jz1e.3.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABSechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABSechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-reactid=".1t3b6x1jz1e.3.0.1.1"><span class="rounded-button__icon" data-reactid=".1t3b6x1jz1e.3.0.1.1.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.3.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1t3b6x1jz1e.3.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".1t3b6x1jz1e.4"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1t3b6x1jz1e.4.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1t3b6x1jz1e.4.0.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.4.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".1t3b6x1jz1e.4.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1t3b6x1jz1e.4.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1t3b6x1jz1e.4.1.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.4.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".1t3b6x1jz1e.4.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1t3b6x1jz1e.4.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet&amp;body=Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet&amp;body=Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1t3b6x1jz1e.4.2.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.4.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".1t3b6x1jz1e.4.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1t3b6x1jz1e.4.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1t3b6x1jz1e.4.3.0"><svg class="icon" data-reactid=".1t3b6x1jz1e.4.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".1t3b6x1jz1e.4.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".1t3b6x1jz1e.5"><button data-disqus-identifier="133705709" class="button button--huge disqus-comment-count" data-reactid=".1t3b6x1jz1e.5.0"><span class="button__label" data-reactid=".1t3b6x1jz1e.5.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133705709,&quot;title&quot;:&quot;Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet&quot;,&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Dabei sei ein israelischer Soldat getötet worden, ein weiterer Soldat habe leichte Verletzungen erlitten. Nach palästinensischen Angaben wurden sechs Palästinenser getötet, darunter ein Anführer der Essedin-al-Kassam-Brigaden, des bewaffneten Arms der radikalislamischen Hamas.&lt;/p&gt;\n                  &lt;p&gt;Der Schusswechsel ereignete sich demnach im Süden des Gazastreifens nahe der Stadt Chan Junis. Die Essedin-al-Kassam-Brigaden erklärten, die israelischen Soldaten seien in einem Zivilfahrzeug in den Gazastreifen eingedrungen. Ein Sprecher der im Gazastreifen herrschenden Hamas sprach von einem \&quot;feigen israelischen Angriff\&quot;. Laut palästinensischen Sicherheitskreisen flog Israel auch Luftangriffe.&lt;/p&gt;\n                  &lt;h2&gt;Mindestens zehn Raketen&lt;/h2&gt;\n                  &lt;p&gt;Eine Bodenoperation israelischer Soldaten im Gazastreifen ist ein seltener Vorgang - und dürfte die Spannungen in der Region weiter verschärfen. Die israelischen Streitkräfte machten zunächst keine näheren Angaben zur Art des Einsatzes.&lt;/p&gt;\n                  &lt;p&gt;Nach dem Schusswechsel wurden aus dem Gazastreifen mindestens zehn Raketen in Richtung Israel abgefeuert. Davon wurden mehrere von der israelischen Raketenabwehr abgefangen, wie die Armee erklärte. Im Süden Israels ertönten Warnsirenen.&lt;/p&gt;\n                  &lt;h2&gt;Netanjahu reist vorzeitig aus Paris ab&lt;/h2&gt;\n                  &lt;p&gt;Israels Ministerpräsident Benjamin Netanjahu beendete nach dem Gefecht vorzeitig einen Besuch in Paris. Wegen der Sicherheitslage im Süden des Landes habe Netanjahu sich entschieden, den Besuch abzubrechen und noch am Abend nach Israel zurückzukehren, erklärte sein Büro.&lt;/p&gt;\n                  &lt;p&gt;Netanjahu hatte sich zu den Weltkriegs-Gedenkfeiern in der französischen Hauptstadt aufgehalten. Er sollte eigentlich am Montag Frankreichs Staatschef Emmanuel Macron treffen.&lt;/p&gt;\n                  &lt;p&gt;Israels Verteidigungsminister Avigdor Lieberman führte nach Angaben seines Büros Beratungen im militärischen Hauptquartier.&lt;/p&gt;\n                  &lt;h2&gt;Proteste seit März&lt;/h2&gt;\n                  &lt;p&gt;Seit rund einem halben Jahr herrschen verstärkte Spannungen zwischen Israel und den Palästinensern im Gazastreifen. An der Grenze kommt es seit Ende März immer wieder zu antiisraelischen Protesten, die meist in blutige Zusammenstösse mit Soldaten münden.&lt;/p&gt;\n                  &lt;p&gt;Dabei wurden mehr als 220 Palästinenser getötet. Ein israelischer Soldat wurde an der Grenze zum Gazastreifen getötet, mit dem Gefecht vom Sonntag stieg die Zahl der getöteten israelischen Soldaten auf zwei.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709&quot;,&quot;title&quot;:&quot;Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem \&quot;Schusswechsel\&quot; gekommen.&quot;,&quot;domain&quot;:&quot;https://www.basellandschaftlichezeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Nahost&quot;,&quot;link&quot;:&quot;/thema/Nahost&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:1234}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf3Rr0SAAAAAKEsVk0WuZIoVphPwZHpgaUybSPE&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-11-12T01:24:00.597Z took:7,101 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "path": "/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 133548132, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/drei-palaestinenser-bei-protesten-an-israelischer-grenze-getoetet-133548132" data-articleid="133548132" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Protestierende Palästinenser fliehen vor den Tränengaswolken, die Israels Streitkräfte an der Grenze zum Gazastreifen einsetzten." title="Protestierende Palästinenser fliehen vor den Tränengaswolken, die Israels Streitkräfte an der Grenze zum Gazastreifen einsetzten." src="https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/51cogLP4ASViliqPJ73CJi5SxTs/f39fe654c3ad988026ccc61804747802fb2094c9/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Nahost</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Drei Palästinenser bei Protesten an israelischer Grenze getötet</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-05T21:34:18+02:00"><span class="dateformatter-date">5.10.2018</span></span></p></div></a></article>
<!-- at:2018-11-11T22:08:26.989Z took:4,52 url:/__component__/ausland/drei-palaestinenser-bei-protesten-an-israelischer-grenze-getoetet-133548132/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "path": "/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 133246389, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/palaestinenser-melden-weiteren-toten-bei-protesten-im-gazastreifen-133246389" data-articleid="133246389" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Am Freitag kam es im Gazastreifen erneut zu Gewalt zwischen Palästinensern und der israelischen Armee. Dabei wurde ein Palästinenser erschossen." title="Am Freitag kam es im Gazastreifen erneut zu Gewalt zwischen Palästinensern und der israelischen Armee. Dabei wurde ein Palästinenser erschossen." src="https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/A-rcH__a5U3CMnvjgk4xArGPJnA/beee34f6e424c51612c8b70f7634bcc33aafd9f6/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Nahost</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Palästinenser melden weiteren Toten bei Protesten im Gazastreifen</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-09-21T23:22:34+02:00"><span class="dateformatter-date">21.9.2018</span></span></p></div></a></article>
<!-- at:2018-11-12T01:24:00.598Z took:4,52 url:/__component__/ausland/palaestinenser-melden-weiteren-toten-bei-protesten-im-gazastreifen-133246389/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "path": "/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 133519036, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/sieben-palaestinenser-bei-zusammenstoessen-an-gaza-grenze-getoetet-133519036" data-articleid="133519036" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Nach Angaben der israelischen Armee hatten sich rund 20&#x27;000 Palästinenser an verschiedenen Punkten am Grenzzaun versammelt." title="Nach Angaben der israelischen Armee hatten sich rund 20&#x27;000 Palästinenser an verschiedenen Punkten am Grenzzaun versammelt." src="https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/1FG1RDAsOAZMKDQ35-yRzi3-jOo/809e0bdacb59e680ad262d54e030a407dd296438/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Nahost</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Sieben Palästinenser bei Zusammenstössen an Gaza-Grenze getötet</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-09-28T21:14:24+02:00"><span class="dateformatter-date">28.9.2018</span></span></p></div></a></article>
<!-- at:2018-11-11T22:08:26.992Z took:2,25 url:/__component__/ausland/sieben-palaestinenser-bei-zusammenstoessen-an-gaza-grenze-getoetet-133519036/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "path": "/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 133620461, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/hrw-systematische-folter-in-palaestinensischen-gefaengnissen-133620461" data-articleid="133620461" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Fatah-Unterstützer warten auf die Freilassung von Gefangenen - in palästinensischen Gefängnissen wird laut HWR gefoltert. (Symbolbild)" title="Fatah-Unterstützer warten auf die Freilassung von Gefangenen - in palästinensischen Gefängnissen wird laut HWR gefoltert. (Symbolbild)" src="https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/DwIyGMWGGSve-g0HAWjGkL0o7nc/95a48924f825eb12872362bda185691d0dc216bc/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Nahost</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">HRW: Systematische Folter in palästinensischen Gefängnissen</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-23T12:34:46+02:00"><span class="dateformatter-date">23.10.2018</span></span></p></div></a></article>
<!-- at:2018-11-11T21:30:18.081Z took:4,41 url:/__component__/ausland/hrw-systematische-folter-in-palaestinensischen-gefaengnissen-133620461/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1s75c9as00i" data-react-checksum="-1524156588"><section class="section section--default" data-reactid=".1s75c9as00i.0"><div class="container" data-reactid=".1s75c9as00i.0.0"><header class="section-header section-header--default" data-reactid=".1s75c9as00i.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1s75c9as00i.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1s75c9as00i.0.0.0.1"><span data-reactid=".1s75c9as00i.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1s75c9as00i.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1s75c9as00i.0.0.1.0"><div data-reactid=".1s75c9as00i.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668" data-articleid="133697668" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Am Bahnhof Pratteln kann man die Schnellzüge bis auf weiteres nur fahrend beobachten." title="Am Bahnhof Pratteln kann man die Schnellzüge bis auf weiteres nur fahrend beobachten." src="https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Öffentlicher Verkehr</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Kampf um Schnellzug-Halte: Die SBB-Züge rasen an Liestal und Pratteln vorbei</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-11-11T19:45:05.940Z took:4,80 url:/__component__/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1s75c9as00i.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1s75c9as00i.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1s75c9as00i.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1s75c9as00i.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/basel/trotz-vier-gegentoren-ist-jonas-omlin-mit-note-5-einer-der-besten-basler-133701806" data-articleid="133701806" data-ressort="sport" data-subressort="basel"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">FCB-Einzelkritik</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Trotz vier Gegentoren ist Jonas Omlin mit Note 5 einer der besten Basler</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-11-10T22:55:04+01:00"><span class="dateformatter-date">10.11.2018</span> <span class="dateformatter-time">um 22:55 Uhr</span></span></p></div></a></article>
<!-- at:2018-11-11T20:50:29.054Z took:3,91 url:/__component__/sport/basel/trotz-vier-gegentoren-ist-jonas-omlin-mit-note-5-einer-der-besten-basler-133701806/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1s75c9as00i.0.0.1.2"><div data-reactid=".1s75c9as00i.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/cvp-praesident-gerhard-pfister-zum-abstimmungskampf-das-ist-kriegsrhetorik-133701826" data-articleid="133701826" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="750_0008_13373583_pub72pfizgavnl1jaa5lu8e" title="750_0008_13373583_pub72pfizgavnl1jaa5lu8e" src="https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-narrow-16x9-far 338w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-small-16x9-far 498w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-mobile2x-16x9-far 578w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-medium-16x9-far 677w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-large-16x9-far 737w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-wide-16x9-far 896w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-small2x-16x9-far 996w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-full-16x9-far 1076w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-medium2x-16x9-far 1355w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-large2x-16x9-far 1475w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-max-16x9-far 1594w, https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,n-wide2x-16x9-far 1793w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">SVP-Initiative</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">CVP-Präsident Gerhard Pfister zum Abstimmungskampf: «Das ist Kriegsrhetorik»</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-11-11T05:00:00+01:00"><span class="dateformatter-date">11.11.2018</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-12T02:42:59.028Z took:5,30 url:/__component__/schweiz/cvp-praesident-gerhard-pfister-zum-abstimmungskampf-das-ist-kriegsrhetorik-133701826/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1s75c9as00i.0.0.1.3"><div data-reactid=".1s75c9as00i.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/betonsockel-rollt-in-grosse-scheibe-der-st-jakobshalle-vandalen-richten-hohen-sachschaden-an-133701130" data-articleid="133701130" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Diese Scheibe barst beim Vandalenakt." title="Diese Scheibe barst beim Vandalenakt." src="https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1110w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1200w, https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1350w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Münchenstein</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Betonsockel rollt in grosse Scheibe der St. Jakobshalle: Vandalen richten  hohen Sachschaden an</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-11-10T19:00:03+01:00"><span class="dateformatter-date">10.11.2018</span> <span class="dateformatter-time">um 19:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-11T15:45:57.148Z took:3,54 url:/__component__/basel/baselbiet/betonsockel-rollt-in-grosse-scheibe-der-st-jakobshalle-vandalen-richten-hohen-sachschaden-an-133701130/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1s75c9as00i.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1s75c9as00i.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133697668,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T17:56:14+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T08:36:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kampf um Schnellzug-Halte: Die SBB-Züge rasen an Liestal und Pratteln vorbei&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Öffentlicher Verkehr&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DiBZyxrBYnMQnS7_YzuEf0U4XW0/227619284ef5703ec817a11ce746c44020d65878/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=87&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Am Bahnhof Pratteln kann man die Schnellzüge bis auf weiteres nur fahrend beobachten.&quot;,&quot;alt&quot;:&quot;Am Bahnhof Pratteln kann man die Schnellzüge bis auf weiteres nur fahrend beobachten.&quot;,&quot;assetId&quot;:133698504,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133701806,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/trotz-vier-gegentoren-ist-jonas-omlin-mit-note-5-einer-der-besten-basler-133701806&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T22:52:48+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T09:17:30+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/G8Vo-x26_3fGs_iHuEovhVkZo_g/d96988d04d14998825ac676888c33614b1208003/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1749&amp;local.crop.w=3109&amp;local.crop.x=48&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Trotz vier Gegentoren ist Jonas Omlin mit Note 5 einer der besten Basler&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FCB-Einzelkritik&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/G8Vo-x26_3fGs_iHuEovhVkZo_g/d96988d04d14998825ac676888c33614b1208003/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1749&amp;local.crop.w=3109&amp;local.crop.x=48&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Enttäuschte FCB-Spieler: Nach 2:0-Führung verliert der FCB noch mit 2:4 gegen den FC Thun.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133701606,&quot;dimensions&quot;:{&quot;width&quot;:3109,&quot;cropped&quot;:true,&quot;height&quot;:1749},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133701130,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/betonsockel-rollt-in-grosse-scheibe-der-st-jakobshalle-vandalen-richten-hohen-sachschaden-an-133701130&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T18:59:52+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-10T18:59:53+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Betonsockel rollt in grosse Scheibe der St. Jakobshalle: Vandalen richten  hohen Sachschaden an&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Münchenstein&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ShKaM1Blw4eX0cf5vkvhOhEcjwM/6a00e049287ae2d045e25da1705bf9c191891cf3/remote.adjust.rotate=0&amp;remote.size.w=1800&amp;remote.size.h=1350&amp;local.crop.h=1350&amp;local.crop.w=1800&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Diese Scheibe barst beim Vandalenakt.&quot;,&quot;alt&quot;:&quot;Diese Scheibe barst beim Vandalenakt.&quot;,&quot;assetId&quot;:133701120,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133701826,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/cvp-praesident-gerhard-pfister-zum-abstimmungskampf-das-ist-kriegsrhetorik-133701826&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T22:59:21+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T06:16:26+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DZntIc6gylWMupMmdZjLHUr2M3w/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=2992&amp;local.crop.w=2193&amp;local.crop.x=0&amp;local.crop.y=208&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;CVP-Präsident Gerhard Pfister zum Abstimmungskampf: «Das ist Kriegsrhetorik»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;SVP-Initiative&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/j-yTW8mBwOFfpw-zjOBNZ5Hggrg/0a5b89c1f34ed5bfd2df2d6606ca8578e1da8b78/remote.adjust.rotate=0&amp;remote.size.w=2193&amp;remote.size.h=3200&amp;local.crop.h=1179&amp;local.crop.w=2089&amp;local.crop.x=87&amp;local.crop.y=792&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;750_0008_13373583_pub72pfizgavnl1jaa5lu8e&quot;,&quot;alt&quot;:&quot;750_0008_13373583_pub72pfizgavnl1jaa5lu8e&quot;,&quot;assetId&quot;:133701824,&quot;dimensions&quot;:{&quot;width&quot;:2089,&quot;cropped&quot;:true,&quot;height&quot;:1179},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133698630,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/fahrende-kritisieren-den-neuen-standort-weil-sie-kein-wc-mitten-auf-dem-platz-wollen-133698630&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T20:54:43+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T20:54:43+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1m4iRfYErd3VV8d7pGxzIeOvAX8/63a5b2d9c74c0aebf3ff3cb3602e04509b2f0cb2/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2129&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=328&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fahrende kritisieren den neuen Standort – weil sie kein WC mitten auf dem Platz wollen&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Friedrich-Miescher Strasse&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1m4iRfYErd3VV8d7pGxzIeOvAX8/63a5b2d9c74c0aebf3ff3cb3602e04509b2f0cb2/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2129&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=328&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Anfang Dezember wird der neue Platz an der Friedrich-Miescher-Strasse eröffnet.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133698600,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133700895,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/trotz-zwei-tore-fuehrung-verliert-der-fc-basel-eine-verrueckte-partie-in-thun-mit-24-133700895&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T17:34:38+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-10T22:15:19+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/r6p6iE58sBQoYm5yiXw7__GsLEQ/501e1b7cf79514a5559c815958bc1b0438aea2cd/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=154&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Trotz Zwei-Tore-Führung verliert der FC Basel eine verrückte Partie in Thun mit 2:4&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Super League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/r6p6iE58sBQoYm5yiXw7__GsLEQ/501e1b7cf79514a5559c815958bc1b0438aea2cd/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=154&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Impressionen vom Super-League-Spiel FC Thun - FC Basel (10.11.2018)&quot;,&quot;alt&quot;:&quot;Impressionen vom Super-League-Spiel FC Thun - FC Basel (10.11.2018)&quot;,&quot;assetId&quot;:133701180,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:130412033,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-07-08T02:52:35+02:00&quot;,&quot;dateModified&quot;:&quot;2016-07-08T02:56:27+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;alt&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;assetId&quot;:130412031,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133697270,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/wurden-die-aerzte-am-kantonsspital-baselland-degradiert-133697270&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T16:40:41+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-10T06:18:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/pDmCTpxnJNve4z2ilKHbg_qvQeI/70cb4469334c0c4a68aa53066f5199cd8b248bdf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=676&amp;local.crop.w=1201&amp;local.crop.x=48&amp;local.crop.y=5&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wurden die Ärzte am Kantonsspital Baselland degradiert?&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Spitäler beider Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pDmCTpxnJNve4z2ilKHbg_qvQeI/70cb4469334c0c4a68aa53066f5199cd8b248bdf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=676&amp;local.crop.w=1201&amp;local.crop.x=48&amp;local.crop.y=5&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;CEO Jürg Aebi hat am KSBL mit der Verunsicherung und dem Stolz seiner Ärzte zu kämpfen.&quot;,&quot;alt&quot;:&quot;(Archiv)&quot;,&quot;assetId&quot;:129816331,&quot;dimensions&quot;:{&quot;width&quot;:1201,&quot;cropped&quot;:true,&quot;height&quot;:676},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133696837,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/sie-ist-13-jahre-alt-und-schon-eine-starkoechin-133696837&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T15:28:24+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T16:10:46+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/9E1YRSnozyY8XXpIrs80Zd6fv2E/eef3d8c87648b7e3dff26b776bb57028574c0a13/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sie ist 13 Jahre alt und schon eine Starköchin&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Talent&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9E1YRSnozyY8XXpIrs80Zd6fv2E/eef3d8c87648b7e3dff26b776bb57028574c0a13/teaser-goldbach&quot;,&quot;title&quot;:&quot;«Erfahrung ist nicht alles»: Sofia Ponkina hat ganz offensichtlich Talent.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133697067,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133693243,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;film&quot;,&quot;link&quot;:&quot;/kultur/film/ein-junger-jude-verliebt-sich-in-eine-schickse-orthodoxe-aus-zuerich-fuehlen-sich-im-falschen-film-133693243&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-08T19:04:52+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T16:54:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0Pot15ITFofVJcHtf9A-csAD5oA/6b576431c1a5a16384e33b58e5975f0476aabdeb/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=583&amp;local.crop.h=583&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=435&amp;focus.y=268,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein junger Jude verliebt sich in eine Schickse – Orthodoxe aus Zürich fühlen sich im falschen Film&quot;,&quot;labeltype&quot;:&quot;film&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Wolkenbruch» im Realitätscheck&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Pot15ITFofVJcHtf9A-csAD5oA/6b576431c1a5a16384e33b58e5975f0476aabdeb/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=583&amp;local.crop.h=583&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=435&amp;focus.y=268,teaser-goldbach&quot;,&quot;title&quot;:&quot;Joel Basman spielt im Film Mordechai «Motti» Wolkenbruch – und verliebt sich in die Nichtjüdin Laure (gespielt von Noémie Schmidt).&quot;,&quot;alt&quot;:&quot;Joel Basman spielt im Film Mordechai «Motti» Wolkenbruch – und verliebt sich in die Nichtjüdin Laure (gespielt von Noémie Schmidt).&quot;,&quot;assetId&quot;:133703798,&quot;dimensions&quot;:{&quot;width&quot;:873,&quot;cropped&quot;:false,&quot;height&quot;:583},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133697506,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/kultur/vom-atelier-in-die-mulde-wohin-mit-basels-kuenstlernachlaessen-133697506&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T17:28:07+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T13:20:02+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VZgqvgBQkHRMUp0g9UN5QvY4FIs/f73c6f291179a04db30fec09831acff218b7706c/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=2125&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vom Atelier in die Mulde: Wohin mit Basels Künstlernachlässen?&quot;,&quot;labeltype&quot;:&quot;kultur&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kunst&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VZgqvgBQkHRMUp0g9UN5QvY4FIs/f73c6f291179a04db30fec09831acff218b7706c/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=2125&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Aussagekräftiges Werk des Basler Künstlers René Schlittler&quot;,&quot;alt&quot;:&quot;Als hätte er seine Zukunft vorhergesehen&quot;,&quot;assetId&quot;:133697518,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2125},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133697927,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/die-schweiz-boomt-gerade-dennoch-steigt-die-abwanderung-und-sinkt-die-zahl-der-grenzgaenger-133697927&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T18:37:37+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T19:08:51+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/k-jrkDxN4PJ8XvhnkqJczxKGdLU/86af3219e442c9228dde6059dd8ccc9191099944/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=136&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Schweiz boomt gerade – dennoch steigt die Abwanderung und sinkt die Zahl der Grenzgänger&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ausländer&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/k-jrkDxN4PJ8XvhnkqJczxKGdLU/86af3219e442c9228dde6059dd8ccc9191099944/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=136&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein unerwartetes Bild zeigt auch die Zahl der Grenzgänger. (Themenbild)&quot;,&quot;alt&quot;:&quot;Ein unerwartetes Bild zeigt auch die Zahl der Grenzgänger. (Themenbild)&quot;,&quot;assetId&quot;:131866825,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133703445,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;,&quot;link&quot;:&quot;/leben/gesundheit/menschen-mit-beginnender-demenz-sind-aber-gut-im-schummeln-133703445&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-11T15:12:11+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T16:29:29+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/GxarWvUp03SkiUIu9irYgsnaTvM/de9de8c209a1c6f0571cecb2a7522dde56aa6ed9/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1332&amp;local.crop.h=1332&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Menschen mit beginnender Demenz sind aber gut im Schummeln»&quot;,&quot;labeltype&quot;:&quot;gesundheit&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Interview&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GxarWvUp03SkiUIu9irYgsnaTvM/de9de8c209a1c6f0571cecb2a7522dde56aa6ed9/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1332&amp;local.crop.h=1332&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Brigitta Schröder inmitten von Natur und Kultur mit dem KKL im Hintergrund. Alles Anregungen, die auch Menschen mit Demenz sehr zu schätzen wissen&quot;,&quot;alt&quot;:&quot;Brigitta Schröder inmitten von Natur und Kultur mit dem KKL im Hintergrund. Alles Anregungen, die auch Menschen mit Demenz sehr zu schätzen wissen&quot;,&quot;assetId&quot;:133703432,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1332},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133702397,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/novartis-will-vier-millionen-fuer-eine-behandlung-viele-bauern-suizide-bund-sucht-hacker-133702397&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-11T06:10:45+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-11T06:37:15+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/2t5B-Dv9M4pn9JlIeAClw8j1l2s/eab451a88d2f8ea0091f7f5bdc2ec1c1282dbd29/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Novartis will vier Millionen für eine Behandlung ++ Viele Bauern-Suizide ++ Bund sucht Hacker&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Presseschau&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2t5B-Dv9M4pn9JlIeAClw8j1l2s/eab451a88d2f8ea0091f7f5bdc2ec1c1282dbd29/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die neusten Schweizer Sonntagszeitungen schreiben unter anderem über den möglichen Preis einer neuen Therapie von Novartis im Umfang von geschätzten vier Millionen Franken. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die neusten Schweizer Sonntagszeitungen schreiben unter anderem über den möglichen Preis einer neuen Therapie von Novartis im Umfang von geschätzten vier Millionen Franken. (Symbolbild)&quot;,&quot;assetId&quot;:133702395,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133700016,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/wie-sommaruga-den-svp-professor-in-der-selbstbestimmungs-arena-vor-den-richter-zerrt-133700016&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T11:05:24+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-10T11:38:51+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/JCIQXliTH9dqa7Mtj0ksPUMtk8I/a8d48a3bf01394a3849444af5e52569702470a26/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=675&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wie Sommaruga den SVP-Professor in der Selbstbestimmungs-«Arena» vor den Richter zerrt&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hitzig&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/JCIQXliTH9dqa7Mtj0ksPUMtk8I/a8d48a3bf01394a3849444af5e52569702470a26/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=675&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zanken sich in der SBI-«Arena»: Hans-Ueli Vogt und Simonetta Sommaruga.&quot;,&quot;alt&quot;:&quot;Zanken sich in der SBI-«Arena»: Hans-Ueli Vogt und Simonetta Sommaruga.&quot;,&quot;assetId&quot;:133700073,&quot;dimensions&quot;:{&quot;width&quot;:1200,&quot;cropped&quot;:false,&quot;height&quot;:675},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133693968,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;,&quot;link&quot;:&quot;/solothurn/weitere-regionen/linken-hochburg-rodersdorf-zu-besuch-im-dorf-das-anders-tickt-133693968&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-08T21:00:45+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-08T21:00:45+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_G57ElAX9q6JFkzbzPaHGdnK2lc/b22a7d6a3a9fbe001df66139a185fad72fc63add/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Linken-Hochburg Rodersdorf – zu Besuch im Dorf, das anders tickt&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hinteres Leimental&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_G57ElAX9q6JFkzbzPaHGdnK2lc/b22a7d6a3a9fbe001df66139a185fad72fc63add/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Streifzug durch Rodersdorf&quot;,&quot;alt&quot;:&quot;Ein Streifzug durch Rodersdorf&quot;,&quot;assetId&quot;:133693965,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133698682,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/zwei-frauen-zwei-welten-so-unterschiedlich-sind-schneider-schneiter-und-amherd-133698682&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T21:04:52+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T21:29:28+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/q2PNY94Zaxzy-VogQka5NA2pIAE/bab287295bc025bb8793ec1bcc8e94c7c8e2ccf0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=389&amp;local.crop.w=691&amp;local.crop.x=456&amp;local.crop.y=140&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zwei Frauen, zwei Welten: So unterschiedlich sind Schneider-Schneiter und Amherd&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;CVP-Bundesratskandidatinnen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/q2PNY94Zaxzy-VogQka5NA2pIAE/bab287295bc025bb8793ec1bcc8e94c7c8e2ccf0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=389&amp;local.crop.w=691&amp;local.crop.x=456&amp;local.crop.y=140&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Elisabeth Schneider-Schneiter (reformiert, mit schulpflichtigen Kindern) und Viola Amherd (katholisch, kinderlos). Peter Gerber/Ringier&quot;,&quot;alt&quot;:&quot;Elisabeth Schneider-Schneiter (reformiert, mit schulpflichtigen Kindern) und Viola Amherd (katholisch, kinderlos). Peter Gerber/Ringier&quot;,&quot;assetId&quot;:133698679,&quot;dimensions&quot;:{&quot;width&quot;:691,&quot;cropped&quot;:true,&quot;height&quot;:389},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133700799,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/in-saeure-aufgeloest-und-in-kanalisation-geschuettet-das-geschah-mit-khashoggis-leiche-133700799&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-10T17:07:24+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-10T17:07:24+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/M4T_RDRFXOHL9XHjSk4tDhKtLuQ/db9ad831ee9c10e3d947dc98f16dd9426c809a0c/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=337&amp;focus.y=316,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;In Säure aufgelöst und in Kanalisation geschüttet – das geschah mit Khashoggis Leiche &quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fall Khashoggi&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/M4T_RDRFXOHL9XHjSk4tDhKtLuQ/db9ad831ee9c10e3d947dc98f16dd9426c809a0c/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=337&amp;focus.y=316,teaser-goldbach&quot;,&quot;title&quot;:&quot;Jamal Khashoggi. (Archivbild)&quot;,&quot;alt&quot;:&quot;Jamal Khashoggi. (Archivbild)&quot;,&quot;assetId&quot;:133608318,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133696781,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/wie-gut-erkennen-sie-abbruch-basel-wieder-testen-sie-jetzt-ihr-wissen-im-bz-wochenquiz-133696781&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T15:16:11+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T15:18:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/MZMP8hX5jJeUkQgBEwGdsdAdhHE/51f900590be8694a62c6107b1e322b5aad182980/remote.adjust.rotate=0&amp;remote.size.w=953&amp;remote.size.h=534&amp;local.crop.h=534&amp;local.crop.w=949&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wie gut erkennen Sie Abbruch-Basel wieder? Testen Sie jetzt ihr Wissen im bz-Wochenquiz&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wochenrätsel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MZMP8hX5jJeUkQgBEwGdsdAdhHE/51f900590be8694a62c6107b1e322b5aad182980/remote.adjust.rotate=0&amp;remote.size.w=953&amp;remote.size.h=534&amp;local.crop.h=534&amp;local.crop.w=949&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Wissen Sie, wo das war? Überlegen Sie gut.&quot;,&quot;alt&quot;:&quot;Lukas M. Stoecklin&quot;,&quot;assetId&quot;:133696788,&quot;dimensions&quot;:{&quot;width&quot;:949,&quot;cropped&quot;:true,&quot;height&quot;:534},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133697212,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/was-den-neuen-schwabe-besitzer-mit-basel-verbindet-weshalb-es-ihn-trotzdem-nach-deutschland-zieht-133697212&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-09T16:35:37+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-09T17:43:45+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uMZhUt0rTOa0soj0K7zl56acFdw/7208c26685346210bffacf4043109fb7c25ffad4/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Was den neuen Schwabe-Besitzer mit Basel verbindet – weshalb es ihn trotzdem nach Deutschland zieht&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verlagswesen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uMZhUt0rTOa0soj0K7zl56acFdw/7208c26685346210bffacf4043109fb7c25ffad4/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ludwig T. Heuss startet mit 57 Jahren eine neue Karriere als Verleger des Schwabe-Verlags. Juri Junkov&quot;,&quot;alt&quot;:&quot;Ludwig T. Heuss startet mit 57 Jahren eine neue Karriere als Verleger des Schwabe-Verlags. Juri Junkov&quot;,&quot;assetId&quot;:133696727,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133697668,133701806,133701130,133701826,133698630,133700895,130412033,133697270,133696837,133693243,133697506,133697927,133703445,133702397,133700016,133693968,133698682,133700799,133696781,133697212],&quot;teasers&quot;:[&quot;/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668&quot;,&quot;/sport/basel/trotz-vier-gegentoren-ist-jonas-omlin-mit-note-5-einer-der-besten-basler-133701806&quot;,&quot;/basel/baselbiet/betonsockel-rollt-in-grosse-scheibe-der-st-jakobshalle-vandalen-richten-hohen-sachschaden-an-133701130&quot;,&quot;/schweiz/cvp-praesident-gerhard-pfister-zum-abstimmungskampf-das-ist-kriegsrhetorik-133701826&quot;,&quot;/basel/basel-stadt/fahrende-kritisieren-den-neuen-standort-weil-sie-kein-wc-mitten-auf-dem-platz-wollen-133698630&quot;,&quot;/sport/basel/trotz-zwei-tore-fuehrung-verliert-der-fc-basel-eine-verrueckte-partie-in-thun-mit-24-133700895&quot;,&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;/basel/baselbiet/wurden-die-aerzte-am-kantonsspital-baselland-degradiert-133697270&quot;,&quot;/leben/leben/sie-ist-13-jahre-alt-und-schon-eine-starkoechin-133696837&quot;,&quot;/kultur/film/ein-junger-jude-verliebt-sich-in-eine-schickse-orthodoxe-aus-zuerich-fuehlen-sich-im-falschen-film-133693243&quot;,&quot;/kultur/vom-atelier-in-die-mulde-wohin-mit-basels-kuenstlernachlaessen-133697506&quot;,&quot;/wirtschaft/die-schweiz-boomt-gerade-dennoch-steigt-die-abwanderung-und-sinkt-die-zahl-der-grenzgaenger-133697927&quot;,&quot;/leben/gesundheit/menschen-mit-beginnender-demenz-sind-aber-gut-im-schummeln-133703445&quot;,&quot;/schweiz/novartis-will-vier-millionen-fuer-eine-behandlung-viele-bauern-suizide-bund-sucht-hacker-133702397&quot;,&quot;/schweiz/wie-sommaruga-den-svp-professor-in-der-selbstbestimmungs-arena-vor-den-richter-zerrt-133700016&quot;,&quot;/solothurn/weitere-regionen/linken-hochburg-rodersdorf-zu-besuch-im-dorf-das-anders-tickt-133693968&quot;,&quot;/schweiz/zwei-frauen-zwei-welten-so-unterschiedlich-sind-schneider-schneiter-und-amherd-133698682&quot;,&quot;/ausland/in-saeure-aufgeloest-und-in-kanalisation-geschuettet-das-geschah-mit-khashoggis-leiche-133700799&quot;,&quot;/basel/basel-stadt/wie-gut-erkennen-sie-abbruch-basel-wieder-testen-sie-jetzt-ihr-wissen-im-bz-wochenquiz-133696781&quot;,&quot;/basel/basel-stadt/was-den-neuen-schwabe-besitzer-mit-basel-verbindet-weshalb-es-ihn-trotzdem-nach-deutschland-zieht-133697212&quot;],&quot;skin&quot;:&quot;blz2016&quot;}"></span></div>
<!-- at:2018-11-12T02:56:32.195Z took:14,16 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1j53weu3948" data-react-checksum="1739873036"><section class="section section--dark" data-reactid=".1j53weu3948.1"><div class="container" data-reactid=".1j53weu3948.1.0"><header class="section-header section-header--inverted" data-reactid=".1j53weu3948.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1j53weu3948.1.0.0.1"><span data-reactid=".1j53weu3948.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1j53weu3948.1.0.1"><div class="top-videos__recommendation" data-reactid=".1j53weu3948.1.0.1.0"><ul class="top-videos__list" data-reactid=".1j53weu3948.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1j53weu3948.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1j53weu3948.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1j53weu3948.1.0.1.0.2.0"><span class="button__label" data-reactid=".1j53weu3948.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605751&quot;}"></span></div>
<!-- at:2018-11-12T01:24:00.600Z took:3,27 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".1pfcgv8unts" data-react-checksum="1938923401"><div class="article-bar__social-mobile" data-reactid=".1pfcgv8unts.0"><div class="article-bar-social-mobile" data-reactid=".1pfcgv8unts.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".1pfcgv8unts.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".1pfcgv8unts.1"><div class="article-bar-thumbs__title" data-reactid=".1pfcgv8unts.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".1pfcgv8unts.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".1pfcgv8unts.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".1pfcgv8unts.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".1pfcgv8unts.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".1pfcgv8unts.2"></div><div class="article-bar__social-desktop" data-reactid=".1pfcgv8unts.3"><ul class="article-bar-social" data-reactid=".1pfcgv8unts.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".1pfcgv8unts.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".1pfcgv8unts.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".1pfcgv8unts.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".1pfcgv8unts.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".1pfcgv8unts.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fausland%2Fsechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".1pfcgv8unts.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".1pfcgv8unts.3.0.3"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet&amp;body=Sechs%20Pal%C3%A4stinenser%20und%20israelischer%20Soldat%20im%20Gazastreifen%20get%C3%B6tet%0D%0A%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".1pfcgv8unts.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".1pfcgv8unts.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".1pfcgv8unts.3.0.4.0"></button></li></ul></div><a href="/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668" class="article-bar-next-article" data-articleid="133697668" data-ressort="basel" data-subressort="baselbiet" data-reactid=".1pfcgv8unts.4"><div data-reactid=".1pfcgv8unts.4.0"><span class="article-bar-next-article__title" data-reactid=".1pfcgv8unts.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".1pfcgv8unts.4.0.1">Kampf um Schnellzug-Halte: Die SBB-Züge rasen an Liestal und Pratteln vorbei</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.basellandschaftlichezeitung.ch/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709&quot;,&quot;article&quot;:{&quot;id&quot;:133705709,&quot;url&quot;:&quot;/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Sechs Palästinenser und israelischer Soldat im Gazastreifen getötet&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einem Gefecht im Gazastreifen sind am Sonntag mindestens sechs Palästinenser und ein israelischer Soldat getötet worden. Die israelische Armee erklärte, bei einem Einsatz von Spezialeinheiten in der Palästinenserenklave sei es zu einem \&quot;Schusswechsel\&quot; gekommen.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:133697668,&quot;url&quot;:&quot;/basel/baselbiet/kampf-um-schnellzug-halte-die-sbb-zuege-rasen-an-liestal-und-pratteln-vorbei-133697668&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Kampf um Schnellzug-Halte: Die SBB-Züge rasen an Liestal und Pratteln vorbei&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Pratteln verlangt seit Jahren einen Schnellzugshalt in der Gemeinde. Liestal fürchtet, in Zukunft von den umliegenden Zentren abgehängt zu werden. Warum die Baselbieter Gemeinden um gute Verbindungen kämpfen müssen.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:133701806,&quot;url&quot;:&quot;/sport/basel/trotz-vier-gegentoren-ist-jonas-omlin-mit-note-5-einer-der-besten-basler-133701806&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Trotz vier Gegentoren ist Jonas Omlin mit Note 5 einer der besten Basler&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Was für ein verrücktes Spiel im Berner Oberland! Eine 2:0-Führung bringt der FCB nichts ins Ziel und verliert am Schluss mit 2:4 gegen den FC Thun. Stürmer Ajeti und Torhüter Omlin sind mit Note 5 die besten Spieler. Ansonsten viele ungenügende Darbietungen der übrigen Basler. Hier gibts die FCB-Einzelkritik.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:133701130,&quot;url&quot;:&quot;/basel/baselbiet/betonsockel-rollt-in-grosse-scheibe-der-st-jakobshalle-vandalen-richten-hohen-sachschaden-an-133701130&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Betonsockel rollt in grosse Scheibe der St. Jakobshalle: Vandalen richten  hohen Sachschaden an&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In der Nacht von Freitag auf Samstag, kurz vor 4.00 Uhr, haben Vandalen bei der Bushaltestelle Brüglingerstrasse, ein Bauprofil samt Betonsockel umgeworfen. Es entstand hoher Sachschaden. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:133701826,&quot;url&quot;:&quot;/schweiz/cvp-praesident-gerhard-pfister-zum-abstimmungskampf-das-ist-kriegsrhetorik-133701826&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;CVP-Präsident Gerhard Pfister zum Abstimmungskampf: «Das ist Kriegsrhetorik»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;CVP-Präsident Gerhard Pfister äussert sich zum harten Abstimmungskampf zur Selbstbestimmungs-Initiative. Er verrät, wie es ist, trotz mehrmaliger Absage immer noch als Bundesratskandidat gehandelt zu werden, und weshalb Berner Kinder die CVP nicht kennen.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133698630,&quot;url&quot;:&quot;/basel/basel-stadt/fahrende-kritisieren-den-neuen-standort-weil-sie-kein-wc-mitten-auf-dem-platz-wollen-133698630&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Fahrende kritisieren den neuen Standort – weil sie kein WC mitten auf dem Platz wollen&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Noch bevor der neue Platz für Fahrende eröffnet wird, gibt es Kritik.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:133700895,&quot;url&quot;:&quot;/sport/basel/trotz-zwei-tore-fuehrung-verliert-der-fc-basel-eine-verrueckte-partie-in-thun-mit-24-133700895&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Trotz Zwei-Tore-Führung verliert der FC Basel eine verrückte Partie in Thun mit 2:4&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Sechs Tore, zwei Elfmeter, einen nicht gegebenen Treffer und ganz viel Kampf. Eine denkwürdige Partie zwischen Thun und Basel endet mit 4:2 für die Berner Oberländer und markiert das Ende einer sechsjährigen Serie der Ungeschlagenheit der Basler gegen Thun.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:130412033,&quot;url&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Online-Riese Facebook ist wegen seiner Steuerpraktiken ins Visier der US-Behörden geraten. Das Justizministerium will das Unternehmen durch eine gerichtliche Anordnung zwingen, bei einer Untersuchung des Finanzamts zu kooperieren.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133697270,&quot;url&quot;:&quot;/basel/baselbiet/wurden-die-aerzte-am-kantonsspital-baselland-degradiert-133697270&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wurden die Ärzte am Kantonsspital Baselland degradiert?&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ein neues Organigramm stösst den Spitzenmedizinern am Kantonsspital Baselland sauer auf. Die Stimmung im Haus ist vor der Abstimmung über die Spitalfusion hoch sensibel.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:133696837,&quot;url&quot;:&quot;/leben/leben/sie-ist-13-jahre-alt-und-schon-eine-starkoechin-133696837&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Sie ist 13 Jahre alt und schon eine Starköchin&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Mit 10 Jahren wusste sie, dass sie für immer kochen will, heute sagt Sofia Ponkina: «Bis 16 will ich mein erstes Restaurant eröffnen.» Die Chancen stehen gut.&quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;},{&quot;id&quot;:133693243,&quot;url&quot;:&quot;/kultur/film/ein-junger-jude-verliebt-sich-in-eine-schickse-orthodoxe-aus-zuerich-fuehlen-sich-im-falschen-film-133693243&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ein junger Jude verliebt sich in eine Schickse – Orthodoxe aus Zürich fühlen sich im falschen Film&quot;,&quot;labeltype&quot;:&quot;film&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Kinohit «Wolkenbruch» löst sich ein junger Jude (gespielt von Joel Basman, siehe Foto) von seiner orthodoxen Familie. Wie läuft es im echten Leben? Ein Realitätscheck in Zürich-Wiedikon.&quot;,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;film&quot;},{&quot;id&quot;:133697506,&quot;url&quot;:&quot;/kultur/vom-atelier-in-die-mulde-wohin-mit-basels-kuenstlernachlaessen-133697506&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vom Atelier in die Mulde: Wohin mit Basels Künstlernachlässen?&quot;,&quot;labeltype&quot;:&quot;kultur&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Wenn ein Künstler stirbt, hinterlässt er sein Werk. Wer ist dafür verantwortlich? Eine Suche nach Antworten in Basel.&quot;,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133697927,&quot;url&quot;:&quot;/wirtschaft/die-schweiz-boomt-gerade-dennoch-steigt-die-abwanderung-und-sinkt-die-zahl-der-grenzgaenger-133697927&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Schweiz boomt gerade – dennoch steigt die Abwanderung und sinkt die Zahl der Grenzgänger&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Obwohl die Schweizer Wirtschaft boomt, kommen nicht so viele Ausländer wie erwartet. Die Experten rätseln.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133703445,&quot;url&quot;:&quot;/leben/gesundheit/menschen-mit-beginnender-demenz-sind-aber-gut-im-schummeln-133703445&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Menschen mit beginnender Demenz sind aber gut im Schummeln»&quot;,&quot;labeltype&quot;:&quot;gesundheit&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Wenn der Verstand nachlässt, gewinnt anderes an Kraft. Wahrhaftigkeit etwa, und das Talent zur Entschleunigung. Brigitta Schröder ist erfahren im Umgang mit dementen Menschen. Sie erzählt Erstaunliches und macht sich für eine liebevolle Haltung stark.&quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;},{&quot;id&quot;:133702397,&quot;url&quot;:&quot;/schweiz/novartis-will-vier-millionen-fuer-eine-behandlung-viele-bauern-suizide-bund-sucht-hacker-133702397&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Novartis will vier Millionen für eine Behandlung ++ Viele Bauern-Suizide ++ Bund sucht Hacker&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eine neue Novartis-Medizintherapie für geschätzte vier Millionen Franken, eine hohe Suizidrate bei Landwirten und die Pläne der künftigen SRF-Direktorin: Das und mehr findet sich in den Sonntagszeitungen. Die Schlagzeilen in nicht verifizierten Meldungen:&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133700016,&quot;url&quot;:&quot;/schweiz/wie-sommaruga-den-svp-professor-in-der-selbstbestimmungs-arena-vor-den-richter-zerrt-133700016&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wie Sommaruga den SVP-Professor in der Selbstbestimmungs-«Arena» vor den Richter zerrt&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Rettet die Selbstbestimmungsinitative unsere Volksrechte? Oder gefährdet sie die Schweiz? In der Abstimmungs-«Arena» wirft Bundesrätin Sommaruga der SVP vor, sie greife die «eigenen» statt die «fremden» Richter an.  Das lässt SVP-Professor Hans-Ueli Vogt nicht auf sich sitzen. &quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133693968,&quot;url&quot;:&quot;/solothurn/weitere-regionen/linken-hochburg-rodersdorf-zu-besuch-im-dorf-das-anders-tickt-133693968&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Linken-Hochburg Rodersdorf – zu Besuch im Dorf, das anders tickt&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Es gibt eine Gemeinde an der langen Strecke der Tramlinie 10, die linker abstimmt als der Rest ihres Kantons: Rodersdorf. Wieso stimmt Rodersdorf oft deutlich linker? Wir haben uns auf Spurensuche begeben.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;},{&quot;id&quot;:133698682,&quot;url&quot;:&quot;/schweiz/zwei-frauen-zwei-welten-so-unterschiedlich-sind-schneider-schneiter-und-amherd-133698682&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Zwei Frauen, zwei Welten: So unterschiedlich sind Schneider-Schneiter und Amherd&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die CVP-Bundesratsanwärterinnen Elisabeth Schneider-Schneiter und Viola Amherd verkörpern unterschiedliche Lebensentwürfe.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133700799,&quot;url&quot;:&quot;/ausland/in-saeure-aufgeloest-und-in-kanalisation-geschuettet-das-geschah-mit-khashoggis-leiche-133700799&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;In Säure aufgelöst und in Kanalisation geschüttet – das geschah mit Khashoggis Leiche &quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot; &quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133696781,&quot;url&quot;:&quot;/basel/basel-stadt/wie-gut-erkennen-sie-abbruch-basel-wieder-testen-sie-jetzt-ihr-wissen-im-bz-wochenquiz-133696781&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wie gut erkennen Sie Abbruch-Basel wieder? Testen Sie jetzt ihr Wissen im bz-Wochenquiz&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Basel, schöne Stadt am Rhein: Sie hat viele alte Häuser verloren. Der Charme vergangener Jahrzehnte ist an einigen Stellen aber noch vorhanden. Erkennen Sie die Ecken wieder, die unser Fotograf im letzten Jahrhundert für Sie festgehalten hat? Probieren Sie es aus.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:133697212,&quot;url&quot;:&quot;/basel/basel-stadt/was-den-neuen-schwabe-besitzer-mit-basel-verbindet-weshalb-es-ihn-trotzdem-nach-deutschland-zieht-133697212&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Was den neuen Schwabe-Besitzer mit Basel verbindet – weshalb es ihn trotzdem nach Deutschland zieht&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ludwig Theodor Heuss ist Verleger des Schwabe-Verlags, Chefarzt und Träger eines grossen Namen.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;}]}"></span></div>
<!-- at:2018-11-12T02:55:38.458Z took:8,23 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.basellandschaftlichezeitung.ch/bonus-angebote/bz-bonus-angebote/">bz Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.basellandschaftlichezeitung.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2018, bz Basellandschaftliche Zeitung</p></div></div></footer>
<!-- at:2018-11-12T02:56:43.541Z took:10,13 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.3.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2018-11-12T02:55:38.457Z took:0,21 url:/__component__/ausland/sechs-palaestinenser-und-israelischer-soldat-im-gazastreifen-getoetet-133705709/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>