<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein - Basel Stadt - Basel - bz Basellandschaftliche Zeitung</title>
  <meta name="description" content="Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen." />
  <meta name="keywords" content="bz basellandschaftliche zeitung, raubüberfall" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.a-z.ch/__ip/x8LUQHPf43WvJErsZrW34aLTRGQ/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,teaser-medium/polizei-basel-stadt-2015" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" />
  <meta property="og:site_name" content="bz Basellandschaftliche Zeitung" />
  <meta property="og:description" content="Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen." />

  <meta property="article:section" content="Basel Stadt" />

  <meta property="fb:app_id" content="114663025283662" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzbaselland" />
  <meta property="twitter:creator" content="@bzbaselland" />
  <meta property="twitter:domain" content="www.basellandschaftlichezeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BasellandschaftlichezeitungChBz" />
  <link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" />
  <link rel="amphtml" href="https://amp.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132640091, "subressort": "basel-stadt", "author": "", "ressort": "basel", "source": {"shortcut": "Kapo BS", "title": "Kapo BS"}, "canonical": "https://www.bzbasel.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.15.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="226279094078886" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/1.15.2/__static__/client/images/device-icons/bz/blz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.15.2/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.15.2/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.15.2/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.15.2/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.15.2/__static__/client/fonts/data-woff.css',
      '/__node__/1.15.2/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'blz2016',
      'domain': 'www.basellandschaftlichezeitung.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.15.2',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605741',
          'articlePlayerWithoutAdsID': '26605741',
          'videoLibraryPlayerID': '26605751',
          'videoLibraryCategoryID': '23690351',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '132640091',
          'kind': 'newsarticle',
          'product': 'blz2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'basel',
          'subressort': 'basel-stadt',
          'author': '',
          'source': '',
          'creator': 'Stefanie Garcia Lainez',
          'contributor': 'Stefanie Garcia Lainez',
          'creationDate': '2018-06-02T10:01:34+02:00',
          'publicationDate': '2018-06-02T10:05:18+02:00',
          'modificationDate': '2018-06-02T10:05:04+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein',
          'canonicalUrl': pageInfo.canonical || global.location.href
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'channel': 'article',
        }
      },
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'blz2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '132640091',
    ressort: 'basel',
    subressort: 'basel-stadt',
    
    tags: ["Raubüberfall"],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253996" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091","headline":"Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein","author":"az","dateModified":"2018-06-02T10:05:04+02:00","datePublished":"2018-06-02T10:05:18+02:00","publisher":{"@type":"Organization","name":"bz Basellandschaftliche Zeitung","logo":{"@type":"ImageObject","url":"https://www.basellandschaftlichezeitung.ch/__node__/1.15.2/__static__/client/images/logos/bz_Basellandschaftliche.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=683&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=93&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<!-- at:2018-06-02T09:17:07.211Z took:1,60 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/blz2016/page-noscript/pageview?r=&amp;d=92990.27639232132&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132640091&kind=newsarticle&product=blz2016&cityName=&cityID=&ressort=basel&subressort=basel-stadt&author=&source=&creator=Stefanie Garcia Lainez&contributor=Stefanie Garcia Lainez&creationDate=2018-06-02T10:01:34+02:00&publicationDate=2018-06-02T10:05:18+02:00&modificationDate=2018-06-02T10:05:04+02:00&catchword=Basel-Stadt&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-06-02T09:17:07.209Z took:0,45 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".2292kxkux42" data-react-checksum="1212317550"><span class="header-nav__logo header-nav__logo--print" data-reactid=".2292kxkux42.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".2292kxkux42.0.0"><img class="header-logo__img" src="/__node__/1.15.2/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".2292kxkux42.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".2292kxkux42.1"><noscript data-reactid=".2292kxkux42.1.0"></noscript><div class="header-nav__brand" data-reactid=".2292kxkux42.1.1"><div class="header-container header-container--padded" data-reactid=".2292kxkux42.1.1.0"><div class="header-nav__inner" data-reactid=".2292kxkux42.1.1.0.0"><div class="header-nav__compact" data-reactid=".2292kxkux42.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".2292kxkux42.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2292kxkux42.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".2292kxkux42.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2292kxkux42.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".2292kxkux42.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".2292kxkux42.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".2292kxkux42.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".2292kxkux42.1.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.15.2/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".2292kxkux42.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".2292kxkux42.1.2"><div class="header-container header-container--toggle" data-reactid=".2292kxkux42.1.2.0"><div class="header-nav__navigation" data-reactid=".2292kxkux42.1.2.0.0"><nav class="primary-nav" data-reactid=".2292kxkux42.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".2292kxkux42.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".2292kxkux42.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$basel"><a class="primary-nav__link is-active" href="/basel" data-reactid=".2292kxkux42.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".2292kxkux42.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".2292kxkux42.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".2292kxkux42.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".2292kxkux42.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".2292kxkux42.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".2292kxkux42.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".2292kxkux42.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".2292kxkux42.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".2292kxkux42.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".2292kxkux42.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".2292kxkux42.1.2.0.1.0"><ul class="meta-nav" data-reactid=".2292kxkux42.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".2292kxkux42.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/e-paper/" data-reactid=".2292kxkux42.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".2292kxkux42.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".2292kxkux42.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".2292kxkux42.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".2292kxkux42.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".2292kxkux42.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".2292kxkux42.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".2292kxkux42.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".2292kxkux42.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".2292kxkux42.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".2292kxkux42.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".2292kxkux42.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".2292kxkux42.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".2292kxkux42.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2292kxkux42.1.2.0.1.2.0"><svg class="icon" data-reactid=".2292kxkux42.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2292kxkux42.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".2292kxkux42.1.3"></noscript><div class="header-bar" data-reactid=".2292kxkux42.1.4"><div class="header-container header-container--padded" data-reactid=".2292kxkux42.1.4.0"><div class="header-bar__inner" data-reactid=".2292kxkux42.1.4.0.0"><div class="header-bar__wetter" data-reactid=".2292kxkux42.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".2292kxkux42.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".2292kxkux42.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".2292kxkux42.1.4.0.0.0.0.0.0">Liestal</span><div class="weather-icon__icon" data-reactid=".2292kxkux42.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".2292kxkux42.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".2292kxkux42.1.4.0.0.0.0.0.2.0"><span data-reactid=".2292kxkux42.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".2292kxkux42.1.4.0.0.0.0.0.2.1"><span data-reactid=".2292kxkux42.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".2292kxkux42.1.4.0.0.1"><div class="tags tags--current" data-reactid=".2292kxkux42.1.4.0.0.1.0"><p class="tags__title" data-reactid=".2292kxkux42.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".2292kxkux42.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$0"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$0.0.0">FC Basel</span><svg class="icon" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$1"><a href="/thema/Spitalgruppe%20beider%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$1.0.0">Spitalgruppe beider Basel</span><svg class="icon" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$2"><a href="/thema/Europapark" class="tags-item__link tags-item__link--thema" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".2292kxkux42.1.4.0.0.1.0.1.$2.0.0">Europapark</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;blz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2059,&quot;value&quot;:&quot;2059&quot;,&quot;name&quot;:&quot;Liestal&quot;,&quot;label&quot;:&quot;Liestal&quot;,&quot;url&quot;:&quot;/gemeinde/liestal-4410&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:3422,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Spitalgruppe beider Basel&quot;,&quot;link&quot;:&quot;/thema/Spitalgruppe beider Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:114,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Europapark&quot;,&quot;link&quot;:&quot;/thema/Europapark&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:17}]}"></span></div>
<!-- at:2018-06-02T09:17:07.211Z took:7,99 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BLZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Aheader", "path": "/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Aheader", "skin_name": "blz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "blz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div id="pjax-container" class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".94a6csoj68" data-react-checksum="-140637123"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Basellandschaftliche Zeitung&quot;}"></span></div>
<!-- at:2018-06-02T09:17:07.213Z took:0,0 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Basel-Stadt</p><h1 class="article-header__title">Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">Kapo BS</p><p class="article-byline__date"><span data-date="2018-06-02T10:05:18+02:00"><span class="dateformatter-date">2.6.2018</span> <span class="dateformatter-time">um 10:05 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-06-02T08:05:49.393Z took:1,59 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".dx0np84yee" data-react-checksum="-2030111379"><div class="main-asset" data-reactid=".dx0np84yee.0"><div data-reactid=".dx0np84yee.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".dx0np84yee.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".dx0np84yee.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".dx0np84yee.0.0.0.0.1"><div class="image-asset__image" data-reactid=".dx0np84yee.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".dx0np84yee.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".dx0np84yee.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".dx0np84yee.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten." title="Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten." src="https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-large-16x9" srcset="https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,n-full-16x9 1080w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".dx0np84yee.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".dx0np84yee.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".dx0np84yee.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".dx0np84yee.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".dx0np84yee.0.0.0.0.1.1.0.1.0">Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten.</p><p class="caption__source" itemprop="author" data-reactid=".dx0np84yee.0.0.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".dx0np84yee.1"><p class="intro" data-reactid=".dx0np84yee.1.0">Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/72h4zlO10fgIC683VcIAYDh5Y9g/3bf19c3e4f74d2310f876853e7697c596380ad88/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=93&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten.&quot;,&quot;alt&quot;:&quot;Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten.&quot;,&quot;assetId&quot;:129584946,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei Basel Stadt fahndet nach acht jungen Männern, die einen 15-Jährigen überfallen wollten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{&quot;label&quot;:&quot;bz Basel&quot;,&quot;townName&quot;:&quot;in Basel&quot;,&quot;id&quot;:4,&quot;group&quot;:5597}}"></span></div>
<!-- at:2018-06-02T08:05:49.390Z took:7,98 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;raububerfall&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132640091,&quot;channel&quot;:&quot;basel&quot;,&quot;subchannel&quot;:&quot;basel-stadt&quot;}" data-reactid=".1arx1yqvvpi" data-react-checksum="-257614451"><div class="article-body" data-reactid=".1arx1yqvvpi.0"><div data-reactid=".1arx1yqvvpi.0.1:$0"><div class="copy" data-reactid=".1arx1yqvvpi.0.1:$0.0"><p>Ein 15-Jähriger ist am Freitagabend gegen 19.15 Uhr von acht Männern beim Schulhaus Wasgenring angehalten worden. Der Jugendliche war unterwegs zu einem Freund, als ihn die Gruppe versuchte, zu überfallen. </p><p>Die Täter schlugen und traten den jungen Sri Lanker mehrfach und versuchten, das Handy des 15-Jährigen zu klauen. Unvermittelt liessen sie von ihrem Opfer ab und flüchteten in unbekannte Richtung. Die Fahndung verlief bislang erfolglos. </p><p>Die Polizei sucht nun nach den acht jungen Männern, die zwischen 17 und 21 Jahre alt sind. Sie sind 170 bis 180 Zentimeter gross, haben schwarze Hautfarbe, trugen schwarze T-Shirts und schwarze Hosen. </p><p>Der genaue Tathergang ist noch nicht geklärt und Gegenstand der Ermittlungen der Kriminalpolizei und der Jugendanwaltschaft. Falls Sie sachdienliche Hinweise zur mutmassliche Täterschaft geben können, werden Sie gebeten, sich mit der Kriminalpolizei der Staatsanwaltschaft Basel-Stadt, der Jugendanwaltschaft, Tel. 061 267 71 11, oder mit der nächsten Polizeiwache in Verbindung zu setzen.</p><h2><em>Aktuelle Polizeibilder vom Mai/Juni 2018: </em></h2></div></div><div data-reactid=".1arx1yqvvpi.0.1:$1"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1arx1yqvvpi.0.1:$1.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1arx1yqvvpi.0.1:$1.0.0"><div class="image-gallery" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0"><nav class="image-gallery__nav" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0.0"><span data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0.0.0">1</span><span data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0.0.1"> / </span><span data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0.0.2">29</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.1.0.0"><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.1.1"><svg class="icon" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.0.1.1.0"><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0"><img class="responsive-image__img" alt="Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel." title="Chur (GR), 1. Juni" src="https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-large-16x9" srcset="https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-avatar-16x9 67w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-avatar2x-16x9 135w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-mobile-16x9 217w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-narrow-16x9 255w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-small-16x9 375w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-mobile2x-16x9 435w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-medium-16x9 510w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-large-16x9 555w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-wide-16x9 675w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-small2x-16x9 750w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-full-16x9 810w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-medium2x-16x9 1020w, https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/n-large2x-16x9 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.1.0">Chur (GR), 1. Juni</p><div class="caption__description-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.1.1.0">Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel.</p></div><p class="caption__source" itemprop="author" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.1.2">© Stadtpolizei Chur</p></div><noscript data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0"><img class="responsive-image__img" alt="In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt." title="Breitenbach (SO), 1. Juni" src="https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-large-16x9-fill" srcset="https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-avatar-16x9-fill 76w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-avatar2x-16x9-fill 152w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-mobile-16x9-fill 245w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-narrow-16x9-fill 288w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-small-16x9-fill 423w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-mobile2x-16x9-fill 491w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-medium-16x9-fill 576w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-large-16x9-fill 626w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-wide-16x9-fill 762w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-small2x-16x9-fill 847w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-full-16x9-fill 914w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-medium2x-16x9-fill 1152w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-large2x-16x9-fill 1253w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-max-16x9-fill 1355w, https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/n-wide2x-16x9-fill 1524w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.1.0">Breitenbach (SO), 1. Juni</p><div class="caption__description-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.1.1.0">In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt.</p></div><p class="caption__source" itemprop="author" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.1.2">© Kapo SO</p></div><noscript data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0"><img class="responsive-image__img" alt="Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt." title="Rümikon (AG), 31. Mai" src="https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-large-16x9-fill" srcset="https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-avatar-16x9-fill 76w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-avatar2x-16x9-fill 152w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-mobile-16x9-fill 244w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-narrow-16x9-fill 287w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-small-16x9-fill 422w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-mobile2x-16x9-fill 489w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-medium-16x9-fill 574w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-large-16x9-fill 625w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-wide-16x9-fill 760w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-small2x-16x9-fill 844w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-full-16x9-fill 912w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-medium2x-16x9-fill 1148w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-large2x-16x9-fill 1250w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-max-16x9-fill 1351w, https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/n-wide2x-16x9-fill 1520w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.1.0">Rümikon (AG), 31. Mai</p><div class="caption__description-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.1.1.0">Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt.</p></div><p class="caption__source" itemprop="author" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.1.2">© Kapo AG</p></div><noscript data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$3"><div data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$3.0"></div></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$4"><div data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$4.0"></div></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$5"><div data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$5.0"></div></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$6"><div data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$6.0"></div></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$7"><div data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$7.0"></div></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0"><div class="image-asset__image" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.0.0"><div class="responsive-image__box" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.0.0.0.0"><img class="responsive-image__img" alt="Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge." title="Beinwil (SO), 25. Mai" src="https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-large-16x9-fill" srcset="https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-avatar-16x9-fill 75w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-avatar2x-16x9-fill 151w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-mobile-16x9-fill 244w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-narrow-16x9-fill 286w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-small-16x9-fill 421w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-mobile2x-16x9-fill 489w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-medium-16x9-fill 573w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-large-16x9-fill 624w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-wide-16x9-fill 759w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-small2x-16x9-fill 843w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-full-16x9-fill 911w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-medium2x-16x9-fill 1147w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-large2x-16x9-fill 1248w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-max-16x9-fill 1350w, https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/n-wide2x-16x9-fill 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1"><div class="caption__wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0"><div class="caption__text-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.1.0">Beinwil (SO), 25. Mai</p><div class="caption__description-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.1.1.0">Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge.</p></div><p class="caption__source" itemprop="author" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.1.2">© Kapo SO</p></div><noscript data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$8.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0"><div class="image-asset__image" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.0.0"><div class="responsive-image__box" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.0.0.0.0"><img class="responsive-image__img" alt="Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden." title="Hausen am Albis (ZH), 24. Mai" src="https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-large-16x9-fill" srcset="https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-avatar-16x9-fill 78w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-avatar2x-16x9-fill 156w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-mobile-16x9-fill 252w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-narrow-16x9-fill 295w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-small-16x9-fill 434w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-mobile2x-16x9-fill 504w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-medium-16x9-fill 591w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-large-16x9-fill 643w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-wide-16x9-fill 782w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-small2x-16x9-fill 869w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-full-16x9-fill 939w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-medium2x-16x9-fill 1183w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-large2x-16x9-fill 1287w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-max-16x9-fill 1391w, https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/n-wide2x-16x9-fill 1565w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1"><div class="caption__wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0"><div class="caption__text-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.1.0">Hausen am Albis (ZH), 24. Mai</p><div class="caption__description-wrapper" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.1.1.0">Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden.</p></div><p class="caption__source" itemprop="author" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.1.2">© Kapo Zürich</p></div><noscript data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.0:$9.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1arx1yqvvpi.0.1:$1.0.0.0.1.1"></span></div></div></div></div></div></div><div class="tags tags--default" data-reactid=".1arx1yqvvpi.1"><p class="tags__title" data-reactid=".1arx1yqvvpi.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".1arx1yqvvpi.1.1"><li class="tags-item" data-reactid=".1arx1yqvvpi.1.1.$0"><a href="/thema/Raub%C3%BCberfall" class="tags-item__link tags-item__link--thema" data-reactid=".1arx1yqvvpi.1.1.$0.0"><span class="tags-item__text" data-reactid=".1arx1yqvvpi.1.1.$0.0.0">Raubüberfall</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1arx1yqvvpi.2"><div class="feedback-widget__inner" data-reactid=".1arx1yqvvpi.2.0"><h3 class="feedback-widget__title" data-reactid=".1arx1yqvvpi.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1arx1yqvvpi.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1arx1yqvvpi.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1arx1yqvvpi.2.0.1.0.0"><svg class="icon" data-reactid=".1arx1yqvvpi.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1arx1yqvvpi.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABVersuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABVersuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-reactid=".1arx1yqvvpi.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1arx1yqvvpi.2.0.1.1.0"><svg class="icon" data-reactid=".1arx1yqvvpi.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1arx1yqvvpi.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".1arx1yqvvpi.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1arx1yqvvpi.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1arx1yqvvpi.3.0.0"><svg class="icon" data-reactid=".1arx1yqvvpi.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".1arx1yqvvpi.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1arx1yqvvpi.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1arx1yqvvpi.3.1.0"><svg class="icon" data-reactid=".1arx1yqvvpi.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".1arx1yqvvpi.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1arx1yqvvpi.3.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein&amp;body=Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein&amp;body=Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein%0D%0A%0D%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.basellandschaftlichezeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1arx1yqvvpi.3.2.0"><svg class="icon" data-reactid=".1arx1yqvvpi.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".1arx1yqvvpi.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1arx1yqvvpi.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1arx1yqvvpi.3.3.0"><svg class="icon" data-reactid=".1arx1yqvvpi.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".1arx1yqvvpi.3.3.0.1"></span></button></li></ul></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132640091,&quot;title&quot;:&quot;Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein&quot;,&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;raububerfall\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132640091,\&quot;channel\&quot;:\&quot;basel\&quot;,\&quot;subchannel\&quot;:\&quot;basel-stadt\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Ein 15-Jähriger ist am Freitagabend gegen 19.15 Uhr von acht Männern beim Schulhaus Wasgenring angehalten worden. Der Jugendliche war unterwegs zu einem Freund, als ihn die&amp;nbsp;Gruppe versuchte, zu überfallen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Die Täter schlugen und traten den jungen Sri Lanker mehrfach und versuchten, das Handy des 15-Jährigen zu klauen. Unvermittelt&amp;nbsp;liessen sie von ihrem Opfer ab und flüchteten in unbekannte Richtung. Die Fahndung verlief bislang erfolglos.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Die Polizei sucht nun nach den acht jungen Männern, die zwischen 17 und 21 Jahre alt sind. Sie sind 170 bis 180 Zentimeter gross, haben schwarze Hautfarbe, trugen schwarze T-Shirts und schwarze Hosen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Der genaue Tathergang ist noch nicht geklärt und Gegenstand der Ermittlungen der Kriminalpolizei und der Jugendanwaltschaft. Falls Sie sachdienliche Hinweise zur mutmassliche Täterschaft geben können, werden Sie gebeten, sich mit der Kriminalpolizei der Staatsanwaltschaft Basel-Stadt, der Jugendanwaltschaft, Tel. 061 267 71 11, oder mit der nächsten Polizeiwache in Verbindung zu setzen.&lt;/p&gt;&lt;h2&gt;&lt;em&gt;Aktuelle Polizeibilder vom Mai/Juni 2018:&amp;nbsp;&lt;/em&gt;&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:132636132,&quot;totalCount&quot;:29,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Chur (GR), 1. Juni&quot;,&quot;alt&quot;:&quot;Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel.&quot;,&quot;assetId&quot;:132639423,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Chur (GR), 1. Juni&quot;,&quot;description&quot;:&quot;Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel.&quot;,&quot;source&quot;:&quot;© Stadtpolizei Chur&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Breitenbach (SO), 1. Juni&quot;,&quot;alt&quot;:&quot;In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt.&quot;,&quot;assetId&quot;:132636946,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2125},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Breitenbach (SO), 1. Juni&quot;,&quot;description&quot;:&quot;In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/teaser-goldbach&quot;,&quot;title&quot;:&quot;Rümikon (AG), 31. Mai&quot;,&quot;alt&quot;:&quot;Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt.&quot;,&quot;assetId&quot;:132636097,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2131},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Rümikon (AG), 31. Mai&quot;,&quot;description&quot;:&quot;Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/1Xf7PUagX0PpwOkNxaOBAuqHUg4/5b7436439789e514527d1c7d3b3d0454ef36b978/teaser-goldbach&quot;,&quot;title&quot;:&quot;Seon (AG), 31. Mai&quot;,&quot;alt&quot;:&quot;Trotz eines herannahenden Zuges wollte ein Autofahrer in Seon einen Bahnübergang überqueren. Daraufhin prallten Zug und Auto zusammen. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;assetId&quot;:132636024,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:1798},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Seon (AG), 31. Mai&quot;,&quot;description&quot;:&quot;Trotz eines herannahenden Zuges wollte ein Autofahrer in Seon einen Bahnübergang überqueren. Daraufhin prallten Zug und Auto zusammen. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/NU_nfNVYMu8hiSAqjWc8s_TW_2g/89da5066185b9da62f372cd1bbb0411afbc08829/teaser-goldbach&quot;,&quot;title&quot;:&quot;Arisdorf (BL), 30. Mai&quot;,&quot;alt&quot;:&quot;Auf der Autobahn A2 in Fahrtrichtung Basel verlor am Mittwochabend ein 27-jähriger Lenker nach dem Arisdorftunnel die Herrschaft über sein Fahrzeug und kollidierte mit der Mittelleitplanke. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;assetId&quot;:132631204,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1323},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Arisdorf (BL), 30. Mai&quot;,&quot;description&quot;:&quot;Auf der Autobahn A2 in Fahrtrichtung Basel verlor am Mittwochabend ein 27-jähriger Lenker nach dem Arisdorftunnel die Herrschaft über sein Fahrzeug und kollidierte mit der Mittelleitplanke. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/t8KOQ46JU12UXS5PYA6RPkxf44o/216237fd24aeabeb92e4ee95efbcf57674137e6b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ellighausen (TG), 27. Mai&quot;,&quot;alt&quot;:&quot;Am Montagmorgen ist in Ellighausen ein Auto in Brand geraten. Der 22-jährige Fahrer versuchte erfolglos, mit einem Handfeuerlöscher die Flammen einzudämmen. Er blieb unverletzt.&quot;,&quot;assetId&quot;:132619560,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ellighausen (TG), 27. Mai&quot;,&quot;description&quot;:&quot;Am Montagmorgen ist in Ellighausen ein Auto in Brand geraten. Der 22-jährige Fahrer versuchte erfolglos, mit einem Handfeuerlöscher die Flammen einzudämmen. Er blieb unverletzt.&quot;,&quot;source&quot;:&quot;© Kapo TG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/wRYBF4zZR4Ve69n6KxREBUvYG5U/d50d0195bcee2f9fe6fadcb129fd6c8f549f187b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Untersiggenthal (AG), 26. Mai&quot;,&quot;alt&quot;:&quot;Ein 64-jähriger Lenker ist am Samstagnachmittag in Untersiggenthal auf die Gegenfahrbahn geraten und mit zwei entgegenkommenden Autos kollidiert. Dabei wurden drei Personen leicht verletzt.&quot;,&quot;assetId&quot;:132615292,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Untersiggenthal (AG), 26. Mai&quot;,&quot;description&quot;:&quot;Ein 64-jähriger Lenker ist am Samstagnachmittag in Untersiggenthal auf die Gegenfahrbahn geraten und mit zwei entgegenkommenden Autos kollidiert. Dabei wurden drei Personen leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/k4KvAEs0SfYzyv_LyTnepLnSURM/089be497e6412dae7eac88c898831be8014904cc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zofingen (AG), 25. Mai&quot;,&quot;alt&quot;:&quot;Ein 24-jähriger Autofahrer ist am frühen Freitagmorgen besoffen mit seinem Dodge-SUV in einen Baumstrunk gefahren. Er verletzte sich beim Selbstunfall nur leicht. Den Führerausweis – und ein Vorerrad am Auto – ist er aber vorläufig los.&quot;,&quot;assetId&quot;:132610322,&quot;dimensions&quot;:{&quot;width&quot;:1451,&quot;cropped&quot;:false,&quot;height&quot;:1205},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zofingen (AG), 25. Mai&quot;,&quot;description&quot;:&quot;Ein 24-jähriger Autofahrer ist am frühen Freitagmorgen besoffen mit seinem Dodge-SUV in einen Baumstrunk gefahren. Er verletzte sich beim Selbstunfall nur leicht. Den Führerausweis – und ein Vorerrad am Auto – ist er aber vorläufig los.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Beinwil (SO), 25. Mai&quot;,&quot;alt&quot;:&quot;Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge.&quot;,&quot;assetId&quot;:132609304,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Beinwil (SO), 25. Mai&quot;,&quot;description&quot;:&quot;Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge.&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hausen am Albis (ZH), 24. Mai&quot;,&quot;alt&quot;:&quot;Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden.&quot;,&quot;assetId&quot;:132609143,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2069},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hausen am Albis (ZH), 24. Mai&quot;,&quot;description&quot;:&quot;Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden.&quot;,&quot;source&quot;:&quot;© Kapo Zürich&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ywFTjiGBVaHjphvHPIvEJLRGz_w/45745a6b8884dcd445c88c53925339872984843e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Chur (GR), 1. Juni&quot;,&quot;alt&quot;:&quot;Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel.&quot;,&quot;assetId&quot;:132639423,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Chur (GR), 1. Juni&quot;,&quot;description&quot;:&quot;Der Mann rammte zunächst mit seinem Wagen in der Nacht auf Freitag aus unbekannten Grünen einen Baum im Nordwesten Churs und flüchtete. Später geriet er bei einer Autobahnunterführung auf die Gegenfahrbahn und prallte in ein Geländer sowie in eine Geschwindigkeitstafel.&quot;,&quot;source&quot;:&quot;© Stadtpolizei Chur&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/LK1fk2YUz5j8EO_0pkW9NNO_JQA/24e916460cd88194cb263d8ed43d364a72eb20f1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Breitenbach (SO), 1. Juni&quot;,&quot;alt&quot;:&quot;In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt.&quot;,&quot;assetId&quot;:132636946,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2125},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Breitenbach (SO), 1. Juni&quot;,&quot;description&quot;:&quot;In Breitenbach verlor eine Frau die Kontrolle über ihr Auto und kollidierte mit einem Baum. Die Lenkerin wurde dabei leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/INAzJ6PZtf6GOP1l78RDQ3UNB_k/5b4f4efb4b42247de85c15078f991fa97aeca155/teaser-goldbach&quot;,&quot;title&quot;:&quot;Rümikon (AG), 31. Mai&quot;,&quot;alt&quot;:&quot;Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt.&quot;,&quot;assetId&quot;:132636097,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2131},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Rümikon (AG), 31. Mai&quot;,&quot;description&quot;:&quot;Ein Autofahrer verlor auf der Bahnhofstrasse in Rümikon die Herrschaft über sein Fahrzeug, kam von der Strasse und prallte in einen Baum. Der Fahrer wurde beim Unfall leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/1Xf7PUagX0PpwOkNxaOBAuqHUg4/5b7436439789e514527d1c7d3b3d0454ef36b978/teaser-goldbach&quot;,&quot;title&quot;:&quot;Seon (AG), 31. Mai&quot;,&quot;alt&quot;:&quot;Trotz eines herannahenden Zuges wollte ein Autofahrer in Seon einen Bahnübergang überqueren. Daraufhin prallten Zug und Auto zusammen. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;assetId&quot;:132636024,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:1798},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Seon (AG), 31. Mai&quot;,&quot;description&quot;:&quot;Trotz eines herannahenden Zuges wollte ein Autofahrer in Seon einen Bahnübergang überqueren. Daraufhin prallten Zug und Auto zusammen. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/NU_nfNVYMu8hiSAqjWc8s_TW_2g/89da5066185b9da62f372cd1bbb0411afbc08829/teaser-goldbach&quot;,&quot;title&quot;:&quot;Arisdorf (BL), 30. Mai&quot;,&quot;alt&quot;:&quot;Auf der Autobahn A2 in Fahrtrichtung Basel verlor am Mittwochabend ein 27-jähriger Lenker nach dem Arisdorftunnel die Herrschaft über sein Fahrzeug und kollidierte mit der Mittelleitplanke. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;assetId&quot;:132631204,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1323},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Arisdorf (BL), 30. Mai&quot;,&quot;description&quot;:&quot;Auf der Autobahn A2 in Fahrtrichtung Basel verlor am Mittwochabend ein 27-jähriger Lenker nach dem Arisdorftunnel die Herrschaft über sein Fahrzeug und kollidierte mit der Mittelleitplanke. Verletzt wurde niemand. Das Fahrzeug erlitt Totalschaden.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/t8KOQ46JU12UXS5PYA6RPkxf44o/216237fd24aeabeb92e4ee95efbcf57674137e6b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ellighausen (TG), 27. Mai&quot;,&quot;alt&quot;:&quot;Am Montagmorgen ist in Ellighausen ein Auto in Brand geraten. Der 22-jährige Fahrer versuchte erfolglos, mit einem Handfeuerlöscher die Flammen einzudämmen. Er blieb unverletzt.&quot;,&quot;assetId&quot;:132619560,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ellighausen (TG), 27. Mai&quot;,&quot;description&quot;:&quot;Am Montagmorgen ist in Ellighausen ein Auto in Brand geraten. Der 22-jährige Fahrer versuchte erfolglos, mit einem Handfeuerlöscher die Flammen einzudämmen. Er blieb unverletzt.&quot;,&quot;source&quot;:&quot;© Kapo TG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/wRYBF4zZR4Ve69n6KxREBUvYG5U/d50d0195bcee2f9fe6fadcb129fd6c8f549f187b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Untersiggenthal (AG), 26. Mai&quot;,&quot;alt&quot;:&quot;Ein 64-jähriger Lenker ist am Samstagnachmittag in Untersiggenthal auf die Gegenfahrbahn geraten und mit zwei entgegenkommenden Autos kollidiert. Dabei wurden drei Personen leicht verletzt.&quot;,&quot;assetId&quot;:132615292,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Untersiggenthal (AG), 26. Mai&quot;,&quot;description&quot;:&quot;Ein 64-jähriger Lenker ist am Samstagnachmittag in Untersiggenthal auf die Gegenfahrbahn geraten und mit zwei entgegenkommenden Autos kollidiert. Dabei wurden drei Personen leicht verletzt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/k4KvAEs0SfYzyv_LyTnepLnSURM/089be497e6412dae7eac88c898831be8014904cc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zofingen (AG), 25. Mai&quot;,&quot;alt&quot;:&quot;Ein 24-jähriger Autofahrer ist am frühen Freitagmorgen besoffen mit seinem Dodge-SUV in einen Baumstrunk gefahren. Er verletzte sich beim Selbstunfall nur leicht. Den Führerausweis – und ein Vorerrad am Auto – ist er aber vorläufig los.&quot;,&quot;assetId&quot;:132610322,&quot;dimensions&quot;:{&quot;width&quot;:1451,&quot;cropped&quot;:false,&quot;height&quot;:1205},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zofingen (AG), 25. Mai&quot;,&quot;description&quot;:&quot;Ein 24-jähriger Autofahrer ist am frühen Freitagmorgen besoffen mit seinem Dodge-SUV in einen Baumstrunk gefahren. Er verletzte sich beim Selbstunfall nur leicht. Den Führerausweis – und ein Vorerrad am Auto – ist er aber vorläufig los.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9eWZzVqdg5t7euZnfx65naWT094/6a46604b1dc70f8033e86d4739e81eba1530275d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Beinwil (SO), 25. Mai&quot;,&quot;alt&quot;:&quot;Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge.&quot;,&quot;assetId&quot;:132609304,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Beinwil (SO), 25. Mai&quot;,&quot;description&quot;:&quot;Aus noch ungeklärten Gründen kam ein 81-jähriger Autolenker beim Kreuzen eines entgegenkommenden Sattelschleppers von der Fahrbahn ab, kollidierte mit einer Mauer und überschlug sich in der Folge.&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/oXOh0Lb6MUh7kjeQml9wOe-h114/016b0852323bfac79bdfe53119cf5117c056441e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hausen am Albis (ZH), 24. Mai&quot;,&quot;alt&quot;:&quot;Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden.&quot;,&quot;assetId&quot;:132609143,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2069},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hausen am Albis (ZH), 24. Mai&quot;,&quot;description&quot;:&quot;Ein 44-jähriger Lenker geriet in einer Rechtskurve auf die Gegenfahrbahn und kollidierte mit einem Auto, das von einem 27-Jährigen gesteuert wurde. Beide mussten verletzt in ein Spital gebracht werden. Beim 44-Jährigen konnten aber Anzeichen für Alkoholkonsum festgestellt werden.&quot;,&quot;source&quot;:&quot;© Kapo Zürich&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/PofHU0esbd-TcxaX8MtPx8n7s9c/ba8f260bf4f15ecf01cb363c7ec750198f883f60/teaser-goldbach&quot;,&quot;title&quot;:&quot;Würenlingen (AG), 24. Mai&quot;,&quot;alt&quot;:&quot;Beim Zusammenstoss zwischen einem Sattelschlepper und einem Ford Fiesta ist der Autolenker schwer verletzt worden. Ein Rettungshelikopter flog den Mann (78) ins Universitätsspital Zürich. Er hatte auf der Kantonsstrasse, im Bereich zweier Feldwege, gewendet. Der Lastwagen, der aus derselben Richtung kam, kollidierte daraufhin mit dem Ford.&quot;,&quot;assetId&quot;:132605871,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Würenlingen (AG), 24. Mai&quot;,&quot;description&quot;:&quot;Beim Zusammenstoss zwischen einem Sattelschlepper und einem Ford Fiesta ist der Autolenker schwer verletzt worden. Ein Rettungshelikopter flog den Mann (78) ins Universitätsspital Zürich. Er hatte auf der Kantonsstrasse, im Bereich zweier Feldwege, gewendet. Der Lastwagen, der aus derselben Richtung kam, kollidierte daraufhin mit dem Ford.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/YdaGUudYb-esBsXRw-8uVGGKHFs/e6714291cfb658c788386f393b455199a9a3bd03/teaser-goldbach&quot;,&quot;title&quot;:&quot;Binningen (BL), 24. Mai&quot;,&quot;alt&quot;:&quot;Beim Abbiegen aus einer Stoppstrasse, übersah ein 80-jähriger Autofahrer einen Wagen. Die beiden prallten ineinander. Zwei Personen wurden verletzt.&quot;,&quot;assetId&quot;:132608944,&quot;dimensions&quot;:{&quot;width&quot;:1999,&quot;cropped&quot;:false,&quot;height&quot;:1497},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Binningen (BL), 24. Mai&quot;,&quot;description&quot;:&quot;Beim Abbiegen aus einer Stoppstrasse, übersah ein 80-jähriger Autofahrer einen Wagen. Die beiden prallten ineinander. Zwei Personen wurden verletzt.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/MNDNUtAwbbxN4qizvyTS2QYpZYo/a6acee9705b4c54e570e3549fc0a9f452ebcf0bf/teaser-goldbach&quot;,&quot;title&quot;:&quot;Niederrohrdorf (AG), 23. Mai&quot;,&quot;alt&quot;:&quot;Glück gehabt: Bei diesem Unfall blieb es bei einem Blechschaden. Zwei Autos waren innerhalb eines Kreisels in Niederrohrdorf aufeinander geprallt.&quot;,&quot;assetId&quot;:132604787,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Niederrohrdorf (AG), 23. Mai&quot;,&quot;description&quot;:&quot;Glück gehabt: Bei diesem Unfall blieb es bei einem Blechschaden. Zwei Autos waren innerhalb eines Kreisels in Niederrohrdorf aufeinander geprallt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/xptv_lDmk6WFAuFUOaOOK2s2Q7M/73143bde7f2597f6eaa1f89ca16459591f93d4d4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberbuchsiten (SO), 23. Mai&quot;,&quot;alt&quot;:&quot;In der Nacht brannte es in der Einstellhalle eines Neubaus. Verletzt wurde niemand. In der Einstellhalle befanden sich zum Zeitpunkt des Brandes keine Fahrzeuge.&quot;,&quot;assetId&quot;:132601595,&quot;dimensions&quot;:{&quot;width&quot;:2956,&quot;cropped&quot;:false,&quot;height&quot;:2155},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberbuchsiten (SO), 23. Mai&quot;,&quot;description&quot;:&quot;In der Nacht brannte es in der Einstellhalle eines Neubaus. Verletzt wurde niemand. In der Einstellhalle befanden sich zum Zeitpunkt des Brandes keine Fahrzeuge.&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/8Ib7jhxVrzBRZh3BVjDkedjprBc/bd0dea733b637458d5ac3e09b22fe84100f79b7b/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=1132&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Oftringen (AG), 22. Mai&quot;,&quot;alt&quot;:&quot;Weil ein Gabelstapler zu weit in die Strasse ragte, kam es am Dienstagnachmittag in Oftringen zu einem Unfall – ein Auto prallte auf die Gabel des Arbeitsgeräts und erlitt Totalschaden. Die Fahrerin des Wagens kam mit leichten Kopfverletzungen davon.&quot;,&quot;assetId&quot;:132600822,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:true,&quot;height&quot;:1132},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oftringen (AG), 22. Mai&quot;,&quot;description&quot;:&quot;Weil ein Gabelstapler zu weit in die Strasse ragte, kam es am Dienstagnachmittag in Oftringen zu einem Unfall – ein Auto prallte auf die Gabel des Arbeitsgeräts und erlitt Totalschaden. Die Fahrerin des Wagens kam mit leichten Kopfverletzungen davon.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/dmR9oN4IXSSBt1uPcAAiNZppm20/6dedeed875a2da0fc669c1c3a5dbb502f0598ebd/teaser-goldbach&quot;,&quot;title&quot;:&quot;Birsfelden (BL), 22. Mai&quot;,&quot;alt&quot;:&quot;Am Dienstag kurz vor 17 Uhr ereignete sich auf der Birseckstrasse in Birsfelden eine Kollision zwischen einem Roller und einem Personenwagen. Dabei wurde die Rollerfahrerin erheblich verletzt.&quot;,&quot;assetId&quot;:132600547,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1192},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Birsfelden (BL), 22. Mai&quot;,&quot;description&quot;:&quot;Am Dienstag kurz vor 17 Uhr ereignete sich auf der Birseckstrasse in Birsfelden eine Kollision zwischen einem Roller und einem Personenwagen. Dabei wurde die Rollerfahrerin erheblich verletzt.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/i7-FicEqwrnq0Bo0IOqpuDOYZwI/fa6f59e03ded9992863c2003d3bc0e89c1d58fda/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1413&amp;local.crop.w=2510&amp;local.crop.x=78&amp;local.crop.y=248&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Seon (AG), 22. Mai&quot;,&quot;alt&quot;:&quot;Am Dienstagabend stiessen auf einer Nebenstrasse in Seon zwei Autos frontal zusammen. An beiden Autos entstand Totalschaden – die zwei Fahrer zeigten im Spital jedoch keine schwerwiegenden Verletzungen. Beim Unfallverursacher handelt es sich um einen Neulenker.&quot;,&quot;assetId&quot;:132600314,&quot;dimensions&quot;:{&quot;width&quot;:2510,&quot;cropped&quot;:true,&quot;height&quot;:1413},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Seon (AG), 22. Mai&quot;,&quot;description&quot;:&quot;Am Dienstagabend stiessen auf einer Nebenstrasse in Seon zwei Autos frontal zusammen. An beiden Autos entstand Totalschaden – die zwei Fahrer zeigten im Spital jedoch keine schwerwiegenden Verletzungen. Beim Unfallverursacher handelt es sich um einen Neulenker.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ARWeFZMp1gz8KUbGgIAPui3RdYo/35896eed7965a933a036c3a57d33ffbe3fd4ba43/teaser-goldbach&quot;,&quot;title&quot;:&quot;A3 Horburgtunnel (BS), 21. Mai&quot;,&quot;alt&quot;:&quot;Am Montagabend verlor ein Neulenker im Horburgtunnel auf der A3 – unmittelbar vor der Ausfahrt Riehenring – die Kontrolle über sein Auto und prallte mit ihm in die rechte Tunnelwand. Dabei verletzte sich der 21-Jährige leicht, seine Mitfahrerin blieb unverletzt. Es entstand ein Sachschaden von mehreren tausend Franken.&quot;,&quot;assetId&quot;:132597155,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2136},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;A3 Horburgtunnel (BS), 21. Mai&quot;,&quot;description&quot;:&quot;Am Montagabend verlor ein Neulenker im Horburgtunnel auf der A3 – unmittelbar vor der Ausfahrt Riehenring – die Kontrolle über sein Auto und prallte mit ihm in die rechte Tunnelwand. Dabei verletzte sich der 21-Jährige leicht, seine Mitfahrerin blieb unverletzt. Es entstand ein Sachschaden von mehreren tausend Franken.&quot;,&quot;source&quot;:&quot;© Kantonspolizei Basel-Stadt&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/S97HfWkbbxGA93N3dmvj7Qp9DqQ/8b7471e73c7834a842d249b8ff026722ebedebfb/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sissach (BL), 22. Mai&quot;,&quot;alt&quot;:&quot;In der Nacht von Sonntag auf Montag, ab Mitternacht, wurden durch eine unbekannte Täterschaft eine grosse Anzahl Personenwagen mutwillig beschädigt. Es entstand beträchtlicher Sachschaden, die Polizei Baselland sucht Zeugen.&quot;,&quot;assetId&quot;:132596715,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Sissach (BL), 22. Mai&quot;,&quot;description&quot;:&quot;In der Nacht von Sonntag auf Montag, ab Mitternacht, wurden durch eine unbekannte Täterschaft eine grosse Anzahl Personenwagen mutwillig beschädigt. Es entstand beträchtlicher Sachschaden, die Polizei Baselland sucht Zeugen.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/FWmcZbYrabAlgQLPYuPuO6-m32g/235c39d1fc5d521fa15a4e10e628a8408d0b4345/teaser-goldbach&quot;,&quot;title&quot;:&quot;Scherzingen (TG), 20. Mai&quot;,&quot;alt&quot;:&quot;Keine Chance: Die Beifahrerin des Unfallverursachers starb noch auf der Unfallstelle. Der Lenker war durch aggressives Fahren und zu hohes Tempo aufgefallen. Beim Überholen eines anderen Autos auf der Abbiegespur prallte sein Wagen in einen Kandelaber. Er hob ab und wurde auf die Gegenfahrbahn in ein korrekt fahrendes Auto geschleudert. Drei Personen wurden schwer verletzt.&quot;,&quot;assetId&quot;:132591163,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Scherzingen (TG), 20. Mai&quot;,&quot;description&quot;:&quot;Keine Chance: Die Beifahrerin des Unfallverursachers starb noch auf der Unfallstelle. Der Lenker war durch aggressives Fahren und zu hohes Tempo aufgefallen. Beim Überholen eines anderen Autos auf der Abbiegespur prallte sein Wagen in einen Kandelaber. Er hob ab und wurde auf die Gegenfahrbahn in ein korrekt fahrendes Auto geschleudert. Drei Personen wurden schwer verletzt.&quot;,&quot;source&quot;:&quot;© Kapo TG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/i6PRmKFNadO3haF_zZYLKvB3zkw/5ebfe6cb61c07ede4a4e40c29563eed9fae19476/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=47&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;A6/Biel (BE), 18. Mai&quot;,&quot;alt&quot;:&quot;Bei einer heftigen Kollision dreier Fahrzeuge auf der Autostrasse A6 sind zwei Lenker verletzt worden.&quot;,&quot;assetId&quot;:132583452,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:577},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;A6/Biel (BE), 18. Mai&quot;,&quot;description&quot;:&quot;Bei einer heftigen Kollision dreier Fahrzeuge auf der Autostrasse A6 sind zwei Lenker verletzt worden.&quot;,&quot;source&quot;:&quot;© Kapo BE/zvg&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/4gWXUTWSBPeY-EhUUrJdqPGLXdQ/7d8ee70925560cb50e5a43ad98001faa636a4476/teaser-goldbach&quot;,&quot;title&quot;:&quot;Lenzburg (AG), 20. Mai&quot;,&quot;alt&quot;:&quot;Ein Quadfahrer ist ausgangs Lenzburg auf die Gegenfahrbahn geraten und dort mit einem Autofahrer zusammengestossen. Er wurde schwer verletzt und musste mit der Rega ins Spital geflogen werden.&quot;,&quot;assetId&quot;:132590550,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Lenzburg (AG), 20. Mai&quot;,&quot;description&quot;:&quot;Ein Quadfahrer ist ausgangs Lenzburg auf die Gegenfahrbahn geraten und dort mit einem Autofahrer zusammengestossen. Er wurde schwer verletzt und musste mit der Rega ins Spital geflogen werden.&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/SoumqkKqdBLGhq4cEL3L5SyHHKU/75b5f9806ae2725c87ca3c4b585cd27823eb4dd9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wohlen (AG), 19./20. Mai&quot;,&quot;alt&quot;:&quot;Jugendliche Vandalen haben nachts in Wohlen gewütet: Sie zündeten mehrere Container an und schlugen Eingangstüre sowie eine Scheibe des Kindergartens ein. Die Polizei hat einen 17-Jährigen festgenommen.&quot;,&quot;assetId&quot;:132589991,&quot;dimensions&quot;:{&quot;width&quot;:2560,&quot;cropped&quot;:false,&quot;height&quot;:1920},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wohlen (AG), 19./20. Mai&quot;,&quot;description&quot;:&quot;Jugendliche Vandalen haben nachts in Wohlen gewütet: Sie zündeten mehrere Container an und schlugen Eingangstüre sowie eine Scheibe des Kindergartens ein. Die Polizei hat einen 17-Jährigen festgenommen.&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/F7BtiSQWVTgjwq4GtVbhC4TadNA/619305ac62d4d0b67682027c401f27ed88182e75/teaser-goldbach&quot;,&quot;title&quot;:&quot;Arisdorf (BL), 18. Mai&quot;,&quot;alt&quot;:&quot;In der Nacht von Donnerstag auf Freitag verursachte ein Fahrzeuglenker in alkoholisiertem Zustand auf der Blauenrainstrasse in Arisdorf einen Selbstunfall. Verletzt wurde niemand.&quot;,&quot;assetId&quot;:132582678,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1500},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Arisdorf (BL), 18. Mai&quot;,&quot;description&quot;:&quot;In der Nacht von Donnerstag auf Freitag verursachte ein Fahrzeuglenker in alkoholisiertem Zustand auf der Blauenrainstrasse in Arisdorf einen Selbstunfall. Verletzt wurde niemand.&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Rvr7zKywMSkw7aTrLOgr5HsfRF0/032b2b9c312117b4fa6c5a5fe80b724ab73f83df/teaser-goldbach&quot;,&quot;title&quot;:&quot;Rothrist (AG), 18. Mai&quot;,&quot;alt&quot;:&quot;Weil er unerwartet einem Fussgänger ausweichen musste, baute ein 45-jähriger Fahrer in Rothrist einen Selbstunfall. Am Auto entstand Totalschaden.&quot;,&quot;assetId&quot;:132587031,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Rothrist (AG), 18. Mai&quot;,&quot;description&quot;:&quot;Weil er unerwartet einem Fussgänger ausweichen musste, baute ein 45-jähriger Fahrer in Rothrist einen Selbstunfall. Am Auto entstand Totalschaden.&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/N4OeQn9x1AUm_dbJlGo0W52Nnwc/88d65b0a9934984057253545d64bd4391f7d4c17/teaser-goldbach&quot;,&quot;title&quot;:&quot;Auw (AG), 17. Mai&quot;,&quot;alt&quot;:&quot;Ein BMW hat zwischen Sins und Auw dichten schwarzen Qualm ausgestossen. Ein Töfffahrer verlor die Sicht und stürzte. Der Skoda hinter ihm kollidierte mit dem Motorrad. Der Töfffahrer kam mit leichten Blessuren davon.&quot;,&quot;assetId&quot;:132583136,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Auw (AG), 17. Mai&quot;,&quot;description&quot;:&quot;Ein BMW hat zwischen Sins und Auw dichten schwarzen Qualm ausgestossen. Ein Töfffahrer verlor die Sicht und stürzte. Der Skoda hinter ihm kollidierte mit dem Motorrad. Der Töfffahrer kam mit leichten Blessuren davon.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/L1VUY8GG_I3yRaYG5p2ahvOl6QU/7e4221cdce22678f0a9a3e6b93dd05d27c98f8ab/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberentfelden (AG), 17. Mai&quot;,&quot;alt&quot;:&quot;Ein 45-jähriger Autofahrer verursacht auf der A1 übermüdet einen Selbstunfall. Er bleibt unverletzt, sein Volvo wird jedoch beträchtlich beschädigt. Am Tag zuvor verursachte bereits eine 22-Jährige auf der A2 einen Unfall, weil sie eingenickt war. Auch sie blieb unverletzt.&quot;,&quot;assetId&quot;:132578632,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberentfelden (AG), 17. Mai&quot;,&quot;description&quot;:&quot;Ein 45-jähriger Autofahrer verursacht auf der A1 übermüdet einen Selbstunfall. Er bleibt unverletzt, sein Volvo wird jedoch beträchtlich beschädigt. Am Tag zuvor verursachte bereits eine 22-Jährige auf der A2 einen Unfall, weil sie eingenickt war. Auch sie blieb unverletzt.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/2Pv6-OPR1gM_e39kJ75ACG4fy0E/2547bff28ecc68c411954f1fd7a49f52d6b565eb/teaser-goldbach&quot;,&quot;title&quot;:&quot;Raron (VS), 16. Mai&quot;,&quot;alt&quot;:&quot;Ein Helikopter der Air Zermatt kollidierte mit einer Stromleitung und landete im Steineji-See, auch &amp;quot;Volki-Gilla&amp;quot; genannt. Der Pilot wurde mit leichten Verletzungen hospitalisiert&quot;,&quot;assetId&quot;:132575334,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Raron (VS), 16. Mai&quot;,&quot;description&quot;:&quot;Ein Helikopter der Air Zermatt kollidierte mit einer Stromleitung und landete im Steineji-See, auch \&quot;Volki-Gilla\&quot; genannt. Der Pilot wurde mit leichten Verletzungen hospitalisiert&quot;,&quot;source&quot;:&quot;© DOMINIC STEINMANN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/0oGWTgZ30M03k3oCXG86oAbw10E/1828466bc5c9e10eab58152d0885a0a3752ad94e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Fehren (SO), 15. Mai&quot;,&quot;alt&quot;:&quot;In der Nacht auf sind in Fehren zwei Personenwagen frontal kollidiert. Alle vier Fahrzeuginsassen wurden dabei mittelschwer bis schwer verletzt.&quot;,&quot;assetId&quot;:132571065,&quot;dimensions&quot;:{&quot;width&quot;:800,&quot;cropped&quot;:false,&quot;height&quot;:534},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Fehren (SO), 15. Mai&quot;,&quot;description&quot;:&quot;In der Nacht auf sind in Fehren zwei Personenwagen frontal kollidiert. Alle vier Fahrzeuginsassen wurden dabei mittelschwer bis schwer verletzt.&quot;,&quot;source&quot;:&quot;© Kantonspolizei Solothurn&quot;}}],&quot;currentBatch&quot;:1}}],&quot;commentable&quot;:false,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091&quot;,&quot;title&quot;:&quot;Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen.&quot;,&quot;domain&quot;:&quot;https://www.basellandschaftlichezeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Raubüberfall&quot;,&quot;link&quot;:&quot;/thema/Raubüberfall&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:323}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf3Rr0SAAAAAKEsVk0WuZIoVphPwZHpgaUybSPE&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-06-02T08:05:49.395Z took:30,191 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "path": "/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 132540183, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/diebe-auf-einem-roller-rauben-67-jaehrige-aus-132540183" data-articleid="132540183" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="(Symbolbild)" title="(Symbolbild)" src="https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/SH6NiNkrIF8Y_Uogz3CRn8NdbeU/8dda50c910d9ee3ae8261ed45e6c9795a64606af/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=921&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,n-medium2x-1x1 1360w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Basel</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Diebe auf einem Roller rauben 67-Jährige aus</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-07T10:03:49+02:00"><span class="dateformatter-date">7.5.2018</span></span></p></div></a></article>
<!-- at:2018-06-02T07:23:20.680Z took:7,46 url:/__component__/basel/basel-stadt/diebe-auf-einem-roller-rauben-67-jaehrige-aus-132540183/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "path": "/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 132393927, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/junge-frau-entreisst-alten-damen-im-tessin-die-handtasche-132393927" data-articleid="132393927" data-ressort="blaulicht"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Eine junge Frau hat im Tessin zwei ältere Damen überfallen. (Symbolbild)" title="Eine junge Frau hat im Tessin zwei ältere Damen überfallen. (Symbolbild)" src="https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-avatar-1x1" srcset="https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-avatar-1x1 90w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-mobile-1x1 290w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-narrow-1x1 340w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-small-1x1 500w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-medium-1x1 680w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-large-1x1 740w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-wide-1x1 900w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-small2x-1x1 1000w, https://static.a-z.ch/__ip/x4aq_wEht1mrJhdmZR7woE-O1k0/fbbeff51a66443bfe328ccbd6c97959b11e1f337/n-full-1x1 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Raubüberfall</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Junge Frau entreisst alten Damen im Tessin die Handtasche</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-04-03T17:45:57+02:00"><span class="dateformatter-date">3.4.2018</span></span></p></div></a></article>
<!-- at:2018-06-02T08:05:49.393Z took:7,68 url:/__component__/basel/basel-stadt/junge-frau-entreisst-alten-damen-im-tessin-die-handtasche-132393927/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "path": "/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 132620053, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/freiamt/maenner-schlagen-scheibe-ein-wirt-sucht-auf-facebook-nach-taetern-132620053" data-articleid="132620053" data-ressort="aargau" data-subressort="freiamt"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Tatjana Fiabane und Joel Scheuber im «Wave» hoffen, dass es die Täterschaft nicht auf eine Anzeige ankommen lassen wird." title="Tatjana Fiabane und Joel Scheuber im «Wave» hoffen, dass es die Täterschaft nicht auf eine Anzeige ankommen lassen wird." src="https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/n0S1V_khmDxUgh-W-oiHq_vmQ2Y/e92f9c3c9b2ce762f529b5870d83c6c97b843fb9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Muri</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.15.2/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Männer schlagen Scheibe ein – Wirt sucht auf Facebook nach Tätern</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-28T17:06:22+02:00"><span class="dateformatter-date">28.5.2018</span></span></p></div></a></article>
<!-- at:2018-05-29T07:18:43.046Z took:11,38 url:/__component__/basel/basel-stadt/maenner-schlagen-scheibe-ein-wirt-sucht-auf-facebook-nach-taetern-132620053/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "path": "/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/@@layout%3Anewsarticle", "skin_name": "blz2016"}, "context": {"id": 132436574, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/raeuber-erbeuten-pfeifen-zigarren-und-geld-im-wert-von-100000-franken-132436574" data-articleid="132436574" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Zwei Räuber bedrohten den Geschäftsführer mit einer Handfeuerwaffe und forderten ihn auf, teure Pfeifen, Zigarren und die Tageseinnahmen in Tragtaschen zu packen. (Symbolbild)" src="https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/Zbl8rEVn-V3mjnMOw94EZG4WwF8/d13a3f325b17544adfed6e551267b99b1f5ce067/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=640&amp;local.crop.h=245&amp;local.crop.w=434&amp;local.crop.x=0&amp;local.crop.y=305&amp;r=1,n-small-1x1 500w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Basel</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Räuber erbeuten Pfeifen, Zigarren und Geld im Wert von 100&#x27;000 Franken</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-04-14T11:40:46+02:00"><span class="dateformatter-date">14.4.2018</span></span></p></div></a></article>
<!-- at:2018-06-02T07:23:20.711Z took:5,28 url:/__component__/basel/basel-stadt/raeuber-erbeuten-pfeifen-zigarren-und-geld-im-wert-von-100000-franken-132436574/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1077uiiuccq" data-react-checksum="-212390776"><section class="section section--default" data-reactid=".1077uiiuccq.0"><div class="container" data-reactid=".1077uiiuccq.0.0"><header class="section-header section-header--default" data-reactid=".1077uiiuccq.0.0.0"><p class="section-header__catchword" data-reactid=".1077uiiuccq.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1077uiiuccq.0.0.0.1"><span data-reactid=".1077uiiuccq.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1077uiiuccq.0.0.1"><div class="grid__item grid__item--count-1" data-reactid=".1077uiiuccq.0.0.1.0"><div data-reactid=".1077uiiuccq.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253" data-articleid="132636253" data-ressort="ausland"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Grossbrand im Europapark in Rust" title="Grossbrand im Europapark in Rust" src="https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-medium-16x9" srcset="https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-avatar-16x9 90w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-mobile-16x9 290w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-narrow-16x9 340w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-small-16x9 500w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-medium-16x9 680w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-large-16x9 740w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-wide-16x9 900w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-small2x-16x9 1000w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-full-16x9 1080w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-large2x-16x9 1480w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-max-16x9 1600w, https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/n-wide2x-16x9 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Illegal</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Drohnenpilot filmte den Brand im Europa-Park – jetzt hat er ein Verfahren am Hals</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-06-01T13:51:02.513Z took:3,57 url:/__component__/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1077uiiuccq.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1077uiiuccq.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".1077uiiuccq.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1077uiiuccq.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/ceo-jean-paul-brigger-verlaesst-den-fc-basel-132638276" data-articleid="132638276" data-ressort="sport" data-subressort="fussball"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Personalie</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">CEO Jean-Paul Brigger verlässt den FC Basel</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-06-01T18:41:27+02:00"><span class="dateformatter-date">1.6.2018</span> <span class="dateformatter-time">um 18:41 Uhr</span></span></p></div></a></article>
<!-- at:2018-06-02T07:56:02.908Z took:2,33 url:/__component__/sport/fussball/ceo-jean-paul-brigger-verlaesst-den-fc-basel-132638276/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3" data-reactid=".1077uiiuccq.0.0.1.2"><div data-reactid=".1077uiiuccq.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/leben/leben/frank-lorenz-ueberschreitet-erneut-grenzen-und-geht-zum-juengsten-michelin-koch-deutschlands-essen-132597590" data-articleid="132597590" data-ressort="leben" data-subressort="leben"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Restaurant Eckert" title="Restaurant Eckert" src="https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">«Iss, Basel, iss»</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Frank Lorenz überschreitet erneut Grenzen – und geht zum jüngsten Michelin-Koch Deutschlands essen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-06-01T09:00:00+02:00"><span class="dateformatter-date">1.6.2018</span> <span class="dateformatter-time">um 09:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-06-02T09:05:24.058Z took:6,37 url:/__component__/leben/leben/frank-lorenz-ueberschreitet-erneut-grenzen-und-geht-zum-juengsten-michelin-koch-deutschlands-essen-132597590/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4" data-reactid=".1077uiiuccq.0.0.1.3"><div data-reactid=".1077uiiuccq.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/baselbiet/der-landrat-bleibt-hart-jetzt-drohen-streiks-von-lehrern-polizisten-und-pflegerinnen-132635545" data-articleid="132635545" data-ressort="basel" data-subressort="baselbiet"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="" src="https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Rentenkürzung</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.15.2/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Der Landrat bleibt hart - jetzt drohen Streiks von Lehrern, Polizisten und Pflegerinnen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-06-01T07:29:30+02:00"><span class="dateformatter-date">1.6.2018</span> <span class="dateformatter-time">um 07:29 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-06-02T09:15:37.846Z took:12,77 url:/__component__/basel/baselbiet/der-landrat-bleibt-hart-jetzt-drohen-streiks-von-lehrern-polizisten-und-pflegerinnen-132635545/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1077uiiuccq.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".1077uiiuccq.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:132636253,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T11:16:44+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T15:19:15+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Drohnenpilot filmte den Brand im Europa-Park – jetzt hat er ein Verfahren am Hals&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Illegal&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/KaKfSaTebUjdGJmfYoQRnpqiw5U/d6fdc4d5c013b0ef15ff3a9a87bb3c7a3a5a874a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Grossbrand im Europapark in Rust&quot;,&quot;alt&quot;:&quot;Grossbrand im Europapark in Rust&quot;,&quot;assetId&quot;:132614959,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132638276,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/ceo-jean-paul-brigger-verlaesst-den-fc-basel-132638276&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T18:41:12+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T19:13:31+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/yLNI_LJORCrQ5BmZM0SJ_X8luTQ/92ea3a98535b3640c91467fdc7499874e32ece7f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=307&amp;local.crop.w=546&amp;local.crop.x=196&amp;local.crop.y=45&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;CEO Jean-Paul Brigger verlässt den FC Basel&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Personalie&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/yLNI_LJORCrQ5BmZM0SJ_X8luTQ/92ea3a98535b3640c91467fdc7499874e32ece7f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=307&amp;local.crop.w=546&amp;local.crop.x=196&amp;local.crop.y=45&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Jean-Paul Brigger in Moskau vor dem 2:1-Sieg gegen ZSKA.&quot;,&quot;alt&quot;:&quot;Jean-Paul Brigger in Moskau vor dem 2:1-Sieg gegen ZSKA.&quot;,&quot;assetId&quot;:131894344,&quot;dimensions&quot;:{&quot;width&quot;:546,&quot;cropped&quot;:true,&quot;height&quot;:307},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132635545,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/der-landrat-bleibt-hart-jetzt-drohen-streiks-von-lehrern-polizisten-und-pflegerinnen-132635545&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T07:22:14+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T07:45:14+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Landrat bleibt hart - jetzt drohen Streiks von Lehrern, Polizisten und Pflegerinnen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Rentenkürzung&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/wbUudv29D9yf9VTJfuDC6g2azxk/bfc36606e00c6adff6fe9a8cf1d0f0df0bb3a33a/remote.adjust.rotate=0&amp;remote.size.w=1010&amp;remote.size.h=757&amp;local.crop.h=568&amp;local.crop.w=1010&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132635555,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132597590,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/frank-lorenz-ueberschreitet-erneut-grenzen-und-geht-zum-juengsten-michelin-koch-deutschlands-essen-132597590&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-22T15:07:19+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-22T16:17:28+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Frank Lorenz überschreitet erneut Grenzen – und geht zum jüngsten Michelin-Koch Deutschlands essen&quot;,&quot;labeltype&quot;:&quot;leben&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Iss, Basel, iss»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/VZjNl7KUkzdvXPOLyceYY_rsQPY/075dea2dace39339eeaa637fd786670c70d88f15/remote.adjust.rotate=0&amp;remote.size.w=1296&amp;remote.size.h=972&amp;local.crop.h=620&amp;local.crop.w=1100&amp;local.crop.x=60&amp;local.crop.y=184&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Restaurant Eckert&quot;,&quot;alt&quot;:&quot;Restaurant Eckert&quot;,&quot;assetId&quot;:132597569,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132049353,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/brigger-verlaesst-den-fcb-urs-fischer-neuer-trainer-von-union-berlin-geruechte-um-shaqiri-132049353&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-01-02T10:00:07+01:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T18:57:10+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/OeS-jbUKenGepjE1lyOFggiWW5Q/3567518e29950ceaf6d29f05c2a2c41b001c60a4/remote.adjust.rotate=0&amp;remote.size.w=683&amp;remote.size.h=1024&amp;local.crop.h=321&amp;local.crop.w=571&amp;local.crop.x=0&amp;local.crop.y=56&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Brigger verlässt den FCB ++ Urs Fischer neuer Trainer von Union Berlin ++ Gerüchte um Shaqiri&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FCB-Aktuell&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/OeS-jbUKenGepjE1lyOFggiWW5Q/3567518e29950ceaf6d29f05c2a2c41b001c60a4/remote.adjust.rotate=0&amp;remote.size.w=683&amp;remote.size.h=1024&amp;local.crop.h=321&amp;local.crop.w=571&amp;local.crop.x=0&amp;local.crop.y=56&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FCB-Blog FC Basel neu April 2018&quot;,&quot;alt&quot;:&quot;FCB-Blog FC Basel neu April 2018&quot;,&quot;assetId&quot;:132374711,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132632363,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/das-quiz-zum-ersten-baselbieter-biermarkt-sind-sie-ein-bierkenner-132632363&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-31T14:19:59+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-31T20:16:29+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/M4449RupnCP-459URoBa_pZoupo/bb595c49e0827f0bbcf224d69aa2fad89edc7aa0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1322&amp;local.crop.w=2354&amp;local.crop.x=270&amp;local.crop.y=625&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Quiz zum ersten Baselbieter Biermarkt – Sind Sie ein Bierkenner?&quot;,&quot;icon&quot;:&quot;quiz&quot;,&quot;labeltype&quot;:&quot;quiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Genuss&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/M4449RupnCP-459URoBa_pZoupo/bb595c49e0827f0bbcf224d69aa2fad89edc7aa0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1322&amp;local.crop.w=2354&amp;local.crop.x=270&amp;local.crop.y=625&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Laut Organisatorin Mahalya Strüby soll der Biermarkt künftig jedes Jahr in Liestal stattfinden. (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132493625,&quot;dimensions&quot;:{&quot;width&quot;:2354,&quot;cropped&quot;:true,&quot;height&quot;:1322},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132634192,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/baschi-kehrt-wegen-der-tante-heim-ich-will-den-gelterkindern-etwas-cooles-bieten-132634192&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-31T20:18:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T08:17:10+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/669vyGdvcZNzuF1Z1CoS_Kkz_mk/8808acf531d63b6fcf4e2c06aa19c8bf214406a7/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=36&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Baschi kehrt wegen der Tante heim: «Ich will den Gelterkindern etwas Cooles bieten»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Badi-Dorffescht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/669vyGdvcZNzuF1Z1CoS_Kkz_mk/8808acf531d63b6fcf4e2c06aa19c8bf214406a7/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=719&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=36&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Baschi&quot;,&quot;alt&quot;:&quot;Baschi&quot;,&quot;assetId&quot;:132635606,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132638783,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/weg-frei-fuer-steine-ii-basler-regierung-will-den-birsigparkplatz-aufheben-132638783&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T20:45:02+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T20:50:18+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/88YYKdKiUaxFq_A_KOyOG8Zj0Q4/9e8dbf51c671858cd5a30752e6eb17f37c508705/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2129&amp;local.crop.h=1801&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Weg frei für «Steine II» – Basler Regierung will den Birsigparkplatz aufheben&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Parkplätze&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/88YYKdKiUaxFq_A_KOyOG8Zj0Q4/9e8dbf51c671858cd5a30752e6eb17f37c508705/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2129&amp;local.crop.h=1801&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daraus soll eine Gastro-Meile werden: Der Birsig-Parkplatz ist ein Unort.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132638250,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1801},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132633044,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/panorama/frau-ruft-911-wegen-schwarzen-immobilienmaklers-und-die-polizei-reagiert-genau-richtig-132633044&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-31T16:25:14+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-31T16:25:14+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/5Z8tQ-bMIEb-IMbblnoAClFUYD0/0c2817758a86735d742c9770480c7b68b863ccd3/remote.adjust.rotate=0&amp;remote.size.w=1058&amp;remote.size.h=587&amp;local.crop.h=587&amp;local.crop.w=1044&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Frau ruft 911 wegen schwarzen Immobilienmaklers – und die Polizei reagiert genau richtig&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/5Z8tQ-bMIEb-IMbblnoAClFUYD0/0c2817758a86735d742c9770480c7b68b863ccd3/remote.adjust.rotate=0&amp;remote.size.w=1058&amp;remote.size.h=587&amp;local.crop.h=587&amp;local.crop.w=1044&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Video, das Michael Hayes von seiner bizarren Begegnung mit der Nachbarin ins Netz stellte, ging kurz darauf viral.&quot;,&quot;alt&quot;:&quot;Das Video, das Michael Hayes von seiner bizarren Begegnung mit der Nachbarin ins Netz stellte, ging kurz darauf viral.&quot;,&quot;assetId&quot;:132633023,&quot;dimensions&quot;:{&quot;width&quot;:1044,&quot;cropped&quot;:true,&quot;height&quot;:587},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132636548,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/raubtiere-des-deutschen-eifelzoos-gefunden-sie-versteckten-sich-im-gehege-132636548&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T13:03:58+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T16:00:09+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/kL--ulSWctPoUMa4KHcpkTqgizU/fa3a613894798c8973ec1a976b31302caaac6dc7/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=388&amp;local.crop.h=326&amp;local.crop.w=579&amp;local.crop.x=0&amp;local.crop.y=37&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Raubtiere des deutschen Eifelzoos gefunden – sie versteckten sich im Gehege&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Aufregung&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/kL--ulSWctPoUMa4KHcpkTqgizU/fa3a613894798c8973ec1a976b31302caaac6dc7/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=388&amp;local.crop.h=326&amp;local.crop.w=579&amp;local.crop.x=0&amp;local.crop.y=37&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der sibirische Tiger im Eifelzoo.&quot;,&quot;alt&quot;:&quot;Der sibirische Tiger im Eifelzoo.&quot;,&quot;assetId&quot;:132636544,&quot;dimensions&quot;:{&quot;width&quot;:579,&quot;cropped&quot;:true,&quot;height&quot;:326},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132637755,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/eine-offerte-fuer-neue-zuege-der-waldenburgerbahn-wurde-eingereicht-132637755&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T17:03:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T17:04:34+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/FdZpzobQih-5fIMN339uoVpZd_4/2ec1e6958f87b4757e1225a5a2c55be6bf36132c/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot; Eine Offerte für neue Züge der Waldenburgerbahn wurde eingereicht&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bahnverkehr &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/FdZpzobQih-5fIMN339uoVpZd_4/2ec1e6958f87b4757e1225a5a2c55be6bf36132c/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Offerte von Stadler Rail werde nun geprüft. Ein Entscheid dazu soll Ende Oktober fallen, hiess es weiter. (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:130811141,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132639821,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/bloedsinn-anstaendig-bleiben-svp-roesti-gegen-sp-nussbaumer-in-der-eu-arena-132639821&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-02T07:22:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-02T07:25:58+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/byKS99HvNGhB7seVRkGJSDmV_Fk/e1c00758d958188cc76d5df5f41ed64b37071e1a/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=279&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=4&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Blödsinn!» – «Anständig bleiben!»: SVP-Rösti gegen SP-Nussbaumer in der EU-«Arena»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Arena&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/byKS99HvNGhB7seVRkGJSDmV_Fk/e1c00758d958188cc76d5df5f41ed64b37071e1a/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=279&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=4&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die SVP schickte Parteipräsident Albert Rösti in die Manege, die SP den Nationalrat Eric Nussbaumer (rechts).&quot;,&quot;alt&quot;:&quot;Die SVP schickte Parteipräsident Albert Rösti in die Manege, die SP den Nationalrat Eric Nussbaumer (rechts).&quot;,&quot;assetId&quot;:132639806,&quot;dimensions&quot;:{&quot;width&quot;:497,&quot;cropped&quot;:true,&quot;height&quot;:279},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132637103,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/loewen-tiger-jaguar-so-reagiert-der-zolli-wenn-raubtiere-ausbuexen-wie-in-deutschland-132637103&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T15:12:30+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-02T08:29:34+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/alwdhFJ4CyDfZvY5N3Vk5zJWPVs/415c0593f4047ef79571706dd5801ae5617e83f7/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2250&amp;local.crop.h=1689&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=454&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Löwen, Tiger, Jaguar – so reagiert der Zolli, wenn Raubtiere ausbüxen wie in Deutschland&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gefahr durch Tiere&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/alwdhFJ4CyDfZvY5N3Vk5zJWPVs/415c0593f4047ef79571706dd5801ae5617e83f7/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2250&amp;local.crop.h=1689&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=454&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Raubtiere im Zolli&quot;,&quot;alt&quot;:&quot;Raubtiere im Zolli&quot;,&quot;assetId&quot;:132637101,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132635951,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/in-basel-randalierende-zueri-hools-gehen-in-england-viral-als-muslime-132635951&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T09:56:21+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T11:06:17+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/zXqjx5tFdN0OgLOi3jpNGAAY6g0/2153616596e186daab56ff04f35b9216c5774d98/remote.adjust.rotate=0&amp;remote.size.w=595&amp;remote.size.h=323&amp;local.crop.h=323&amp;local.crop.w=574&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;In Basel Randalierende Züri-Hools gehen in England viral – als Muslime&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Propagandaschlacht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/zXqjx5tFdN0OgLOi3jpNGAAY6g0/2153616596e186daab56ff04f35b9216c5774d98/remote.adjust.rotate=0&amp;remote.size.w=595&amp;remote.size.h=323&amp;local.crop.h=323&amp;local.crop.w=574&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zürcher Hooligans randalieren in Basel&quot;,&quot;alt&quot;:&quot;Zürcher Hooligans randalieren in Basel&quot;,&quot;assetId&quot;:132636117,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132629948,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/liestal-boomt-genussmarkt-wird-zum-aushaengeschild-132629948&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-30T21:09:11+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T21:12:13+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/9VwjdcRYEb4U3SHZPU2-qTzH86s/0bed283f6369365a785e1923066904f6de10d061/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Liestal boomt! Genussmarkt wird zum Aushängeschild&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Rathausstrasse&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9VwjdcRYEb4U3SHZPU2-qTzH86s/0bed283f6369365a785e1923066904f6de10d061/teaser-goldbach&quot;,&quot;title&quot;:&quot;So sehen es alle gerne in Liestal: eine Rathausstrasse mit viel Leben. Das Bild stammt vom ersten Genussmarkt, der seit Ende April jeden Samstag stattfindet.&quot;,&quot;alt&quot;:&quot;So sehen es alle gerne in Liestal: eine Rathausstrasse mit viel Leben. Das Bild stammt vom ersten Genussmarkt, der seit Ende April jeden Samstag stattfindet.&quot;,&quot;assetId&quot;:132629946,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:854},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132633735,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/drei-verletzte-bei-auffahrkollision-in-augst-und-stundenlanger-stau-und-chaos-in-der-region-132633735&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-31T18:40:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-31T19:45:15+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/KlBBJPwS6uWJWQX2QFoqCdYuKPE/2c9ab0fcb763b5706c78fcf3b5d44b4f69354755/remote.adjust.rotate=0&amp;remote.size.w=1999&amp;remote.size.h=1325&amp;local.crop.h=1125&amp;local.crop.w=1999&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Drei Verletzte bei Auffahrkollision in Augst – und stundenlanger Stau und Chaos in der Region&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verkehrsunfall&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/KlBBJPwS6uWJWQX2QFoqCdYuKPE/2c9ab0fcb763b5706c78fcf3b5d44b4f69354755/remote.adjust.rotate=0&amp;remote.size.w=1999&amp;remote.size.h=1325&amp;local.crop.h=1125&amp;local.crop.w=1999&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132633733,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:130412033,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-07-08T02:52:35+02:00&quot;,&quot;dateModified&quot;:&quot;2016-07-08T02:56:27+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;alt&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;assetId&quot;:130412031,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132639136,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/seit-einem-jahr-ist-bernhard-burgener-praesident-des-fc-basel-wie-der-unternehmer-den-fcb-veraendert-hat-132639136&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T22:35:53+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T22:35:56+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Fzh9xWDvLCzcd_GBm0hMTLHsnqQ/b3ec840aac5fc6ab1e68aa93e483fee30bc71934/remote.adjust.rotate=0&amp;remote.size.w=2134&amp;remote.size.h=3200&amp;local.crop.h=1202&amp;local.crop.w=2134&amp;local.crop.x=0&amp;local.crop.y=519&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Seit einem Jahr ist Bernhard Burgener Präsident des FC Basel – wie der Unternehmer den FCB verändert hat&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FC Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Fzh9xWDvLCzcd_GBm0hMTLHsnqQ/b3ec840aac5fc6ab1e68aa93e483fee30bc71934/remote.adjust.rotate=0&amp;remote.size.w=2134&amp;remote.size.h=3200&amp;local.crop.h=1202&amp;local.crop.w=2134&amp;local.crop.x=0&amp;local.crop.y=519&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Reserviert und zurückhaltend, wie auf diesem Bild, erlebten die FCB-Fans Präsident Bernhard Burgener oft.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132639120,&quot;dimensions&quot;:{&quot;width&quot;:2134,&quot;cropped&quot;:true,&quot;height&quot;:1202},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132638756,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/mehrere-frauen-belaestigt-21-jaehriger-bettelte-penetrant-um-sex-132638756&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-01T20:28:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-01T20:40:01+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/mhBYxGw0IfVWTT_8U1ZkbyE_Ntg/df4a239de74c4276f4dc275ef82bbbc329e73272/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mehrere Frauen belästigt – 21-Jähriger bettelte penetrant um Sex&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Strafgericht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/mhBYxGw0IfVWTT_8U1ZkbyE_Ntg/df4a239de74c4276f4dc275ef82bbbc329e73272/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Mann belästigte Frauen in den Langen Erlen.&quot;,&quot;alt&quot;:&quot;(Symbolbild)&quot;,&quot;assetId&quot;:132113566,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132628925,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/mehr-geld-fuer-renten-nach-dem-landrats-nein-droht-streik-eigenmietwert-hausbesitzer-erhalten-kein-geld-zurueck-132628925&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-30T17:30:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-31T16:42:44+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/ivHcXgdveKw35_esqMmswZ47JF4/93658910cfb84fc30ecaaefa200751431d2b381b/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=799&amp;local.crop.w=1416&amp;local.crop.x=380&amp;local.crop.y=345&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mehr Geld für Renten: Nach dem Landrats-Nein droht Streik ++ Eigenmietwert: Hausbesitzer erhalten kein Geld zurück &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Landrat Baselland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ivHcXgdveKw35_esqMmswZ47JF4/93658910cfb84fc30ecaaefa200751431d2b381b/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=799&amp;local.crop.w=1416&amp;local.crop.x=380&amp;local.crop.y=345&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Landrat vom 31.Mai 2018&quot;,&quot;alt&quot;:&quot;Landrat vom 31.Mai 2018&quot;,&quot;assetId&quot;:132628929,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132636253,132638276,132635545,132597590,132049353,132632363,132634192,132638783,132633044,132636548,132637755,132639821,132637103,132635951,132629948,132633735,130412033,132639136,132638756,132628925],&quot;teasers&quot;:[&quot;/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253&quot;,&quot;/sport/fussball/ceo-jean-paul-brigger-verlaesst-den-fc-basel-132638276&quot;,&quot;/basel/baselbiet/der-landrat-bleibt-hart-jetzt-drohen-streiks-von-lehrern-polizisten-und-pflegerinnen-132635545&quot;,&quot;/leben/leben/frank-lorenz-ueberschreitet-erneut-grenzen-und-geht-zum-juengsten-michelin-koch-deutschlands-essen-132597590&quot;,&quot;/sport/basel/brigger-verlaesst-den-fcb-urs-fischer-neuer-trainer-von-union-berlin-geruechte-um-shaqiri-132049353&quot;,&quot;/basel/baselbiet/das-quiz-zum-ersten-baselbieter-biermarkt-sind-sie-ein-bierkenner-132632363&quot;,&quot;/basel/baselbiet/baschi-kehrt-wegen-der-tante-heim-ich-will-den-gelterkindern-etwas-cooles-bieten-132634192&quot;,&quot;/basel/basel-stadt/weg-frei-fuer-steine-ii-basler-regierung-will-den-birsigparkplatz-aufheben-132638783&quot;,&quot;/panorama/frau-ruft-911-wegen-schwarzen-immobilienmaklers-und-die-polizei-reagiert-genau-richtig-132633044&quot;,&quot;/panorama/vermischtes/raubtiere-des-deutschen-eifelzoos-gefunden-sie-versteckten-sich-im-gehege-132636548&quot;,&quot;/basel/baselbiet/eine-offerte-fuer-neue-zuege-der-waldenburgerbahn-wurde-eingereicht-132637755&quot;,&quot;/schweiz/bloedsinn-anstaendig-bleiben-svp-roesti-gegen-sp-nussbaumer-in-der-eu-arena-132639821&quot;,&quot;/basel/basel-stadt/loewen-tiger-jaguar-so-reagiert-der-zolli-wenn-raubtiere-ausbuexen-wie-in-deutschland-132637103&quot;,&quot;/basel/basel-stadt/in-basel-randalierende-zueri-hools-gehen-in-england-viral-als-muslime-132635951&quot;,&quot;/basel/baselbiet/liestal-boomt-genussmarkt-wird-zum-aushaengeschild-132629948&quot;,&quot;/basel/baselbiet/drei-verletzte-bei-auffahrkollision-in-augst-und-stundenlanger-stau-und-chaos-in-der-region-132633735&quot;,&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;/sport/basel/seit-einem-jahr-ist-bernhard-burgener-praesident-des-fc-basel-wie-der-unternehmer-den-fcb-veraendert-hat-132639136&quot;,&quot;/basel/basel-stadt/mehrere-frauen-belaestigt-21-jaehriger-bettelte-penetrant-um-sex-132638756&quot;,&quot;/basel/baselbiet/mehr-geld-fuer-renten-nach-dem-landrats-nein-droht-streik-eigenmietwert-hausbesitzer-erhalten-kein-geld-zurueck-132628925&quot;]}"></span></div>
<!-- at:2018-06-02T09:16:29.715Z took:18,19 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".aw1ipp8hdg" data-react-checksum="-1884396951"><section class="section section--dark" data-reactid=".aw1ipp8hdg.1"><div class="container" data-reactid=".aw1ipp8hdg.1.0"><header class="section-header section-header--inverted" data-reactid=".aw1ipp8hdg.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".aw1ipp8hdg.1.0.0.1"><span data-reactid=".aw1ipp8hdg.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".aw1ipp8hdg.1.0.1"><div class="top-videos__recommendation" data-reactid=".aw1ipp8hdg.1.0.1.0"><ul class="top-videos__list" data-reactid=".aw1ipp8hdg.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".aw1ipp8hdg.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".aw1ipp8hdg.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".aw1ipp8hdg.1.0.1.0.2.0"><span class="button__label" data-reactid=".aw1ipp8hdg.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;}"></span></div>
<!-- at:2018-06-02T08:05:49.393Z took:3,139 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".103xw4zdpaa" data-react-checksum="585950347"><div class="article-bar__social-mobile" data-reactid=".103xw4zdpaa.0"><div class="article-bar-social-mobile" data-reactid=".103xw4zdpaa.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".103xw4zdpaa.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".103xw4zdpaa.1"><div class="article-bar-thumbs__title" data-reactid=".103xw4zdpaa.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".103xw4zdpaa.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".103xw4zdpaa.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".103xw4zdpaa.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".103xw4zdpaa.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".103xw4zdpaa.2"></div><div class="article-bar__social-desktop" data-reactid=".103xw4zdpaa.3"><ul class="article-bar-social" data-reactid=".103xw4zdpaa.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".103xw4zdpaa.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".103xw4zdpaa.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".103xw4zdpaa.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".103xw4zdpaa.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".103xw4zdpaa.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbasel%2Fbasel-stadt%2Fversuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".103xw4zdpaa.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".103xw4zdpaa.3.0.3"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein&amp;body=Versuchter%20Raub%C3%BCberfall:%20Acht%20junge%20M%C3%A4nner%20treten%20und%20schlagen%20auf%20einen%2015-j%C3%A4hrigen%20ein%0D%0A%0AArtikel%20Link:%20https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".103xw4zdpaa.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".103xw4zdpaa.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".103xw4zdpaa.3.0.4.0"></button></li></ul></div><a href="/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253" class="article-bar-next-article" data-articleid="132636253" data-ressort="ausland" data-reactid=".103xw4zdpaa.4"><div data-reactid=".103xw4zdpaa.4.0"><span class="article-bar-next-article__title" data-reactid=".103xw4zdpaa.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".103xw4zdpaa.4.0.1">Drohnenpilot filmte den Brand im Europa-Park – jetzt hat er ein Verfahren am Hals</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.basellandschaftlichezeitung.ch/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091&quot;,&quot;article&quot;:{&quot;id&quot;:132640091,&quot;url&quot;:&quot;/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Versuchter Raubüberfall: Acht junge Männer treten und schlagen auf einen 15-jährigen ein&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am Freitagabend hat eine Gruppe junger Männer versucht, einen 15-jährigen Sri Lanker zu überfallen. Sie hatten es auf das Handy des Jugendlichen abgesehen.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:132636253,&quot;url&quot;:&quot;/ausland/drohnenpilot-filmte-den-brand-im-europa-park-jetzt-hat-er-ein-verfahren-am-hals-132636253&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Drohnenpilot filmte den Brand im Europa-Park – jetzt hat er ein Verfahren am Hals&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Clip wurde mittlerweile auf YouTube gelöscht. Der Pilot hat in mehreren Fällen gegen das deutsche Luftfahrtgesetz verstossen. So hat er den vorgeschriebenen Sicherheitsabstand nicht eingehalten und flog beinahe in die Rauchsäule hinein.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132638276,&quot;url&quot;:&quot;/sport/fussball/ceo-jean-paul-brigger-verlaesst-den-fc-basel-132638276&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;CEO Jean-Paul Brigger verlässt den FC Basel&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der FC Basel und Jean-Paul Brigger gehen ab sofort getrennte Wege. Über die Gründe der Trennung wurde in einem Communiqué nur mitgeteilt, dass der 60-jährige Walliser den Verein auf eigenen Wunsch verlasse.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},{&quot;id&quot;:132635545,&quot;url&quot;:&quot;/basel/baselbiet/der-landrat-bleibt-hart-jetzt-drohen-streiks-von-lehrern-polizisten-und-pflegerinnen-132635545&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Landrat bleibt hart - jetzt drohen Streiks von Lehrern, Polizisten und Pflegerinnen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Bürgerliche Landrats-Mehrheit will von Zusatz-Millionen, um die Rentenkürzung bei Kantonsangestellten abzufedern, nichts wissen. Die Gewerkschaft reagiert umgehend.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132597590,&quot;url&quot;:&quot;/leben/leben/frank-lorenz-ueberschreitet-erneut-grenzen-und-geht-zum-juengsten-michelin-koch-deutschlands-essen-132597590&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Frank Lorenz überschreitet erneut Grenzen – und geht zum jüngsten Michelin-Koch Deutschlands essen&quot;,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Nicolai Wiedmer (26) ist der jüngste Michelin-Koch Deutschlands. Sein Können lernte er bei einer Baslerin. Kein Wunder besucht ihn unser bz-Kolumnist Frank Lorenz im Restaurant Eckert. Und zum Abschied gibts sogar noch ein Rezept vom Spitzenkoch auf den Heimweg.&quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;},{&quot;id&quot;:132049353,&quot;url&quot;:&quot;/sport/basel/brigger-verlaesst-den-fcb-urs-fischer-neuer-trainer-von-union-berlin-geruechte-um-shaqiri-132049353&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Brigger verlässt den FCB ++ Urs Fischer neuer Trainer von Union Berlin ++ Gerüchte um Shaqiri&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Aktuelles, Gerüchte, Resultate und Hintergründe: Alles zum FC Basel erfahren Sie hier aus erster Hand in unserem Live-Blog. &quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:132632363,&quot;url&quot;:&quot;/basel/baselbiet/das-quiz-zum-ersten-baselbieter-biermarkt-sind-sie-ein-bierkenner-132632363&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Das Quiz zum ersten Baselbieter Biermarkt – Sind Sie ein Bierkenner?&quot;,&quot;icon&quot;:&quot;quiz&quot;,&quot;labeltype&quot;:&quot;quiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Biergeniesser können sich freuen: Am Freitag und Samstag findet der erste Baselbieter Biermarkt in Liestal statt. Über 20 Brauereien vereinen sich in der alten Abfüllhalle der Ziegelhof-Brauerei. Eine Gelegenheit, die regionalen Biere zu entdecken.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132634192,&quot;url&quot;:&quot;/basel/baselbiet/baschi-kehrt-wegen-der-tante-heim-ich-will-den-gelterkindern-etwas-cooles-bieten-132634192&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Baschi kehrt wegen der Tante heim: «Ich will den Gelterkindern etwas Cooles bieten»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Mundartsänger aus Gelterkinden hat beim Dorffest heute ein Heimspiel. Im grossen Interview erzählt er von seiner Kindheit und seinem neuen Album.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132638783,&quot;url&quot;:&quot;/basel/basel-stadt/weg-frei-fuer-steine-ii-basler-regierung-will-den-birsigparkplatz-aufheben-132638783&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Weg frei für «Steine II» – Basler Regierung will den Birsigparkplatz aufheben&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Regierung plant, den Birsigparkplatz aufzuheben, und kompensiert so neue Parkings.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132633044,&quot;url&quot;:&quot;/panorama/frau-ruft-911-wegen-schwarzen-immobilienmaklers-und-die-polizei-reagiert-genau-richtig-132633044&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Frau ruft 911 wegen schwarzen Immobilienmaklers – und die Polizei reagiert genau richtig&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Als Immobilienmakler gehört es zu Michael Hayes Job, die Häuser, die er verkauft, zu besichtigen und davon Fotos zu machen. Genau das tat der 31-Jährige. Doch eine Nachbarin machte ihm das Leben schwer.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132636548,&quot;url&quot;:&quot;/panorama/vermischtes/raubtiere-des-deutschen-eifelzoos-gefunden-sie-versteckten-sich-im-gehege-132636548&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Raubtiere des deutschen Eifelzoos gefunden – sie versteckten sich im Gehege&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Mehrere grosse Zoo-Raubtiere sind am Freitag in der Eifel im deutschen Bundesland Rheinland-Pfalz vorübergehend unauffindbar gewesen. Ein Bär, zwei Tiger, zwei Löwen und ein Jaguar hielten Behörden und Bevölkerung einige Stunden in Atem.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},{&quot;id&quot;:132637755,&quot;url&quot;:&quot;/basel/baselbiet/eine-offerte-fuer-neue-zuege-der-waldenburgerbahn-wurde-eingereicht-132637755&quot;,&quot;title&quot;:{&quot;text&quot;:&quot; Eine Offerte für neue Züge der Waldenburgerbahn wurde eingereicht&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Für die neuen Züge der künftig auf Meterspur fahrenden Waldenburgerbahn (WB) im Kanton Baselland ist ein Angebot eingereicht worden. Beschafft werden sollen zehn Züge.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132639821,&quot;url&quot;:&quot;/schweiz/bloedsinn-anstaendig-bleiben-svp-roesti-gegen-sp-nussbaumer-in-der-eu-arena-132639821&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Blödsinn!» – «Anständig bleiben!»: SVP-Rösti gegen SP-Nussbaumer in der EU-«Arena»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die liberale Denkfabrik Avenir Suisse lanciert die Diskussion über einen EU-Beitritt neu. In der «Arena» ging es in der Folge ums Freilichtmuseum Ballenberg, «chübelblöde» Ideen und den richtigen Zeitpunkt für einen Auto-Service.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132637103,&quot;url&quot;:&quot;/basel/basel-stadt/loewen-tiger-jaguar-so-reagiert-der-zolli-wenn-raubtiere-ausbuexen-wie-in-deutschland-132637103&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Löwen, Tiger, Jaguar – so reagiert der Zolli, wenn Raubtiere ausbüxen wie in Deutschland&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In Deutschland sollen Raubtiere aus einem Zoo entwichen sein. Wie reagiert der Basler Zoo in so einem Falle? Der Leitende Tierarzt Christian Wenker erklärt – und erinnert sich an die Flucht von Affen und eines Geparden. Wir haben weitere Schweizer Tiergeschichten gefunden.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132635951,&quot;url&quot;:&quot;/basel/basel-stadt/in-basel-randalierende-zueri-hools-gehen-in-england-viral-als-muslime-132635951&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;In Basel Randalierende Züri-Hools gehen in England viral – als Muslime&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die wüsten Krawallen nach dem Match Basel-GC machen auch in Grossbritannien Schlagzeilen – aber als Fake-News: Mit ihnen wird Stimmung gegen Muslime in Birmingham gemacht.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132629948,&quot;url&quot;:&quot;/basel/baselbiet/liestal-boomt-genussmarkt-wird-zum-aushaengeschild-132629948&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Liestal boomt! Genussmarkt wird zum Aushängeschild&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die umgebaute Rathausstrasse bringt dem Stedtli neues Publikum und damit den meisten Geschäften mehr Umsatz. Grosser Magnet ist der samstägliche Genussmarkt – und dieser soll erst noch aufgepeppt werden.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132633735,&quot;url&quot;:&quot;/basel/baselbiet/drei-verletzte-bei-auffahrkollision-in-augst-und-stundenlanger-stau-und-chaos-in-der-region-132633735&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Drei Verletzte bei Auffahrkollision in Augst – und stundenlanger Stau und Chaos in der Region&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einer Kollision zwischen zwei Autos sind am Donnerstagnachmittag auf der A2 bei Augst BL drei Personen verletzt worden. Sie mussten in verschiedene Spitäler eingeliefert werden. Der Unfall führte zu grossem Stau und Verkehrsbehinderungen in der Region.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:130412033,&quot;url&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Online-Riese Facebook ist wegen seiner Steuerpraktiken ins Visier der US-Behörden geraten. Das Justizministerium will das Unternehmen durch eine gerichtliche Anordnung zwingen, bei einer Untersuchung des Finanzamts zu kooperieren.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132639136,&quot;url&quot;:&quot;/sport/basel/seit-einem-jahr-ist-bernhard-burgener-praesident-des-fc-basel-wie-der-unternehmer-den-fcb-veraendert-hat-132639136&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Seit einem Jahr ist Bernhard Burgener Präsident des FC Basel – wie der Unternehmer den FCB verändert hat&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Es kam überraschend, als Bernhard Burgener bei der Präsentation seines Konzepts erklärte, dass er im Erfolgsfall eine Dividende ausschütten wolle. Im Vorfeld der Inthronisierung war von vielen Dingen die Rede, vor allem von mehr Jugend, mehr Basel, mehr Identifikation – nicht von Erfolgsbeteiligungen. Seine Erklärung war simpel: «Ich bin kein Mäzen, sondern Unternehmer.»&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:132638756,&quot;url&quot;:&quot;/basel/basel-stadt/mehrere-frauen-belaestigt-21-jaehriger-bettelte-penetrant-um-sex-132638756&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Mehrere Frauen belästigt – 21-Jähriger bettelte penetrant um Sex&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;2017 belästigte ein 21-Jähriger Mann aus der Westschweiz mehrere Frauen in Basel. Das Strafgericht stufte die Delikte als weniger schwerwiegend als die Staatsanwaltschaft ein, verfügte aber trotzdem eine stationäre Massnahme.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132628925,&quot;url&quot;:&quot;/basel/baselbiet/mehr-geld-fuer-renten-nach-dem-landrats-nein-droht-streik-eigenmietwert-hausbesitzer-erhalten-kein-geld-zurueck-132628925&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Mehr Geld für Renten: Nach dem Landrats-Nein droht Streik ++ Eigenmietwert: Hausbesitzer erhalten kein Geld zurück &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Rentenkürzung und der Eigenmietwert prägten die Sitzung des Baselbieter Landrats am Donnerstag. Alle News und Reaktionen finden sie in unserem Liveticker zum Nachlesen.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;}]}"></span></div>
<!-- at:2018-06-02T09:17:07.216Z took:13,80 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".4on5m9q41g" data-react-checksum="-723478091"><div class="container" data-reactid=".4on5m9q41g.0"><div class="footer-nav" data-reactid=".4on5m9q41g.0.0"><ul class="footer-nav__list" data-reactid=".4on5m9q41g.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".4on5m9q41g.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".4on5m9q41g.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".4on5m9q41g.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/e-paper/" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".4on5m9q41g.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".4on5m9q41g.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".4on5m9q41g.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".4on5m9q41g.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".4on5m9q41g.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$1.$1">Hilfe</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".4on5m9q41g.0.0.$Spalte 4.$2.$2">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".4on5m9q41g.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch/" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.basellandschaftlichezeitung.ch" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".4on5m9q41g.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".4on5m9q41g.0.1"><button class="button button--primary" data-reactid=".4on5m9q41g.0.1.0"><span class="button__label" data-reactid=".4on5m9q41g.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".4on5m9q41g.0.1.1"><h2 class="footer-headline" data-reactid=".4on5m9q41g.0.1.1.0"><span data-reactid=".4on5m9q41g.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.15.2/__static__/client/images/logos/az_medien.svg" data-reactid=".4on5m9q41g.0.1.1.0.1"></h2><div data-reactid=".4on5m9q41g.0.1.1.1"><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".4on5m9q41g.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".4on5m9q41g.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".4on5m9q41g.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".4on5m9q41g.0.2"><p data-reactid=".4on5m9q41g.0.2.0"><span data-reactid=".4on5m9q41g.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".4on5m9q41g.0.2.0.1">2018</span><span data-reactid=".4on5m9q41g.0.2.0.2">, </span><span data-reactid=".4on5m9q41g.0.2.0.3">bz Basellandschaftliche Zeitung</span></p></div></div><div class="react-cookie-banner cookie-banner " data-reactid=".4on5m9q41g.1"><span class="cookie-message" data-reactid=".4on5m9q41g.1.0"><span data-reactid=".4on5m9q41g.1.0.0">Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. </span><a class="cookie-link" href="/agb#cookies" data-reactid=".4on5m9q41g.1.0.1">Info</a></span><div class="button-close" data-reactid=".4on5m9q41g.1.1">OK</div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.basellandschaftlichezeitung.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;blz2016&quot;}"></span></div>
<!-- at:2018-06-02T09:16:21.284Z took:9,9 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.15.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179266.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'basel';
    global.ADTECH.config.page.kv['subchannel'] = 'basel-stadt';
    global.ADTECH.config.page.kv['storyid'] = '132640091';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>

<!-- at:2018-06-02T09:17:07.209Z took:0,69 url:/__component__/basel/basel-stadt/versuchter-raubueberfall-acht-junge-maenner-treten-und-schlagen-auf-einen-15-jaehrigen-ein-132640091/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>