<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Turnfahrt der Damenriege Zuchwil - Vereinsmeldung - Beitrag - bz Basellandschaftliche Zeitung</title>
  <meta name="description" content="" />
  <meta name="keywords" content="bz basellandschaftliche zeitung" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Turnfahrt der Damenriege Zuchwil" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.a-z.ch/__ip/HIeGkI3EigyUeZUY8Dl7w9zspDo/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/teaser-medium" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.solothurnerzeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" />
  <meta property="og:site_name" content="bz Basellandschaftliche Zeitung" />
  

  <meta property="article:section" content="Vereinsmeldung" />

  <meta property="fb:app_id" content="114663025283662" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzbaselland" />
  <meta property="twitter:creator" content="@bzbaselland" />
  <meta property="twitter:domain" content="www.basellandschaftlichezeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BasellandschaftlichezeitungChBz" />
  <link rel="canonical" href="https://www.solothurnerzeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" />
  <link rel="amphtml" href="https://amp.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "ugcnewsarticle", "iid": 131681065, "subressort": "vereinsmeldung", "author": "Corinne Weber-Saurenmann", "ressort": "beitrag", "source": {"shortcut": "", "title": ""}, "canonical": "https://www.solothurnerzeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.1.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="226279094078886" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/1.1.0/__static__/client/images/device-icons/bz/blz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.1.0/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.1.0/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.1.0/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.1.0/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.1.0/__static__/client/fonts/data-woff.css',
      '/__node__/1.1.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'blz2016',
      'domain': 'www.basellandschaftlichezeitung.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.1.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605741',
          'articlePlayerWithoutAdsID': '30231471',
          'videoLibraryPlayerID': '26605751',
          'videoLibraryCategoryID': '23690351',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '131681065',
          'kind': 'ugcnewsarticle',
          'product': 'blz2016',
          'cityName': 'Zuchwil',
          'cityID': '1175',
          'ressort': 'beitrag',
          'subressort': 'vereinsmeldung',
          'author': '',
          'source': '',
          'creator': 'Corinne Weber-Saurenmann',
          'contributor': 'Corinne Weber-Saurenmann',
          'creationDate': '2017-09-05T14:10:26+02:00',
          'publicationDate': '2017-09-05T14:10:28+02:00',
          'modificationDate': '2017-09-05T14:10:27+02:00',
          'pageType': 'ugc-article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Turnfahrt der Damenriege Zuchwil',
          'canonicalUrl': pageInfo.canonical || global.location.href
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'kvchannel': 'ugc-article',
        }
      },
      'cxense' : {
        'topWidgetId': '9aa45b399bfc16ea7dbd7f38e2eb46b6db290dfe',
        'bottomWidgetId': '296be5814d019b87a875d65704cf640919927d42',
        'enabled': true
      },
    };

    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.params = global.ADTECH.config.page.params || {};
    global.ADTECH.config.page.params['kvwebsite'] = 'production';
    global.ADTECH.config.page.params['kvkind'] = 'newsarticle';
    global.ADTECH.config.page.params['kvchannel'] = 'vereinsmeldung';
    global.ADTECH.config.page.params['kvsubchannel'] = 'club-130354566';
    global.ADTECH.config.page.params['kvstoryid'] = '131681065';
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'blz2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '131681065',
    ressort: 'beitrag',
    subressort: 'vereinsmeldung',
    
    tags: [],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253996" />


<meta name="cXenseParse:recs:recommendable" content="false" />



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065","headline":"Turnfahrt der Damenriege Zuchwil","author":"az","dateModified":"2017-09-05T14:10:27+02:00","datePublished":"2017-09-05T14:10:28+02:00","publisher":{"@type":"Organization","name":"bz Basellandschaftliche Zeitung","logo":{"@type":"ImageObject","url":"https://www.basellandschaftlichezeitung.ch/__node__/1.1.0/__static__/client/images/logos/bz_Basellandschaftliche.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-full-16x9","width":1080,"height":608}}
</script>




<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/__head_user.js"></script>




<!-- at:2017-09-05T13:34:26.684Z took:1,35 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/blz2016/page-noscript/pageview?r=&amp;d=76201.23114578903&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=131681065&kind=ugcnewsarticle&product=blz2016&cityName=Zuchwil&cityID=1175&ressort=beitrag&subressort=vereinsmeldung&author=&source=&creator=Corinne Weber-Saurenmann&contributor=Corinne Weber-Saurenmann&creationDate=2017-09-05T14:10:26+02:00&publicationDate=2017-09-05T14:10:28+02:00&modificationDate=2017-09-05T14:10:27+02:00&catchword=&labeltype=vereinsmeldung&pageType=ugc-article&searchText=&pageIndex=1&articleTitle=Turnfahrt der Damenriege Zuchwil&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2017-09-05T13:34:26.674Z took:0,26 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".qstyb81uks" data-react-checksum="1868152296"><noscript data-reactid=".qstyb81uks.0"></noscript><div class="header-nav__brand" data-reactid=".qstyb81uks.1"><div class="header-container header-container--padded" data-reactid=".qstyb81uks.1.0"><div class="header-nav__inner" data-reactid=".qstyb81uks.1.0.0"><div class="header-nav__compact" data-reactid=".qstyb81uks.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".qstyb81uks.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".qstyb81uks.1.0.0.0.0.0"><svg class="icon" data-reactid=".qstyb81uks.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".qstyb81uks.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".qstyb81uks.1.0.0.0.1"><span class="trigger__text" data-reactid=".qstyb81uks.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".qstyb81uks.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".qstyb81uks.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.1.0/__static__/client/images/logos/bz_Basellandschaftliche.svg" alt="bz Basellandschaftliche Zeitung Logo" data-reactid=".qstyb81uks.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".qstyb81uks.2"><div class="header-container header-container--toggle" data-reactid=".qstyb81uks.2.0"><div class="header-nav__navigation" data-reactid=".qstyb81uks.2.0.0"><nav class="primary-nav" data-reactid=".qstyb81uks.2.0.0.0"><ul class="primary-nav__list" data-reactid=".qstyb81uks.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".qstyb81uks.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".qstyb81uks.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".qstyb81uks.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".qstyb81uks.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".qstyb81uks.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".qstyb81uks.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".qstyb81uks.2.0.0.0.0.$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".qstyb81uks.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".qstyb81uks.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".qstyb81uks.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".qstyb81uks.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".qstyb81uks.2.0.1"><div class="header-nav__meta-nav" data-reactid=".qstyb81uks.2.0.1.0"><ul class="meta-nav" data-reactid=".qstyb81uks.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".qstyb81uks.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".qstyb81uks.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".qstyb81uks.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/" data-reactid=".qstyb81uks.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".qstyb81uks.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".qstyb81uks.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".qstyb81uks.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".qstyb81uks.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".qstyb81uks.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".qstyb81uks.2.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".qstyb81uks.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".qstyb81uks.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".qstyb81uks.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".qstyb81uks.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".qstyb81uks.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".qstyb81uks.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".qstyb81uks.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".qstyb81uks.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".qstyb81uks.2.0.1.2.0"><svg class="icon" data-reactid=".qstyb81uks.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".qstyb81uks.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".qstyb81uks.3"></noscript><div class="header-bar" data-reactid=".qstyb81uks.4"><div class="header-container header-container--padded" data-reactid=".qstyb81uks.4.0"><div class="header-bar__inner" data-reactid=".qstyb81uks.4.0.0"><div class="header-bar__wetter" data-reactid=".qstyb81uks.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".qstyb81uks.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".qstyb81uks.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".qstyb81uks.4.0.0.0.0.0.0">Liestal</span><div class="weather-icon__icon" data-reactid=".qstyb81uks.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".qstyb81uks.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".qstyb81uks.4.0.0.0.0.0.2.0"><span data-reactid=".qstyb81uks.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".qstyb81uks.4.0.0.0.0.0.2.1"><span data-reactid=".qstyb81uks.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".qstyb81uks.4.0.0.1"><div class="tags tags--current" data-reactid=".qstyb81uks.4.0.0.1.0"><p class="tags__title" data-reactid=".qstyb81uks.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".qstyb81uks.4.0.0.1.0.1"><li class="tags-item" data-reactid=".qstyb81uks.4.0.0.1.0.1.$0"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".qstyb81uks.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".qstyb81uks.4.0.0.1.0.1.$0.0.0">FC Basel</span><svg class="icon" data-reactid=".qstyb81uks.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".qstyb81uks.4.0.0.1.0.1.$1"><a href="/thema/Bergsturz%20Bondo" class="tags-item__link tags-item__link--thema" data-reactid=".qstyb81uks.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".qstyb81uks.4.0.0.1.0.1.$1.0.0">Bergsturz Bondo</span></a></li><li class="tags-item" data-reactid=".qstyb81uks.4.0.0.1.0.1.$2"><a href="/thema/Petitio" class="tags-item__link tags-item__link--dossier" data-reactid=".qstyb81uks.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".qstyb81uks.4.0.0.1.0.1.$2.0.0">Petitio</span><svg class="icon" data-reactid=".qstyb81uks.4.0.0.1.0.1.$2.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;blz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2059,&quot;value&quot;:&quot;2059&quot;,&quot;name&quot;:&quot;Liestal&quot;,&quot;label&quot;:&quot;Liestal&quot;,&quot;url&quot;:&quot;/gemeinde/liestal-4410&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:2831,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Bergsturz Bondo&quot;,&quot;link&quot;:&quot;/thema/Bergsturz Bondo&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:26},{&quot;text&quot;:&quot;Petitio&quot;,&quot;link&quot;:&quot;/thema/Petitio&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:18,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2017-09-05T13:34:26.805Z took:18,131 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: blz2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News BLZ"'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div id="pjax-container" class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1g6jhvsmk0c" data-react-checksum="188747024"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Basellandschaftliche Zeitung&quot;}"></span></div>
<!-- at:2017-09-05T13:34:26.680Z took:0,12 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>

  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">DR/TV Zuchwil</p><h1 class="article-header__title">Turnfahrt der Damenriege Zuchwil</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__date"><span data-date="2017-09-05T14:10:28+02:00"><span class="dateformatter-date">5.9.2017</span> <span class="dateformatter-time">um 14:10 Uhr</span></span></p></div></div></div></div></div><div class="ugc-header ugc-header--vereinsmeldung"><div class="container"><div class="ugc-header__container"><svg class="ugc-header__icon"><use xlink:href="/__node__/1.1.0/__static__/client/images/icons.svg#megaphone" /></svg><span class="ugc-header__block" itemprop="about"><span class="ugc-header__text">Vereinsmeldung zu <a href="/verein/club-130354566" class="ugc-header__link" itemprop="name">DR/TV Zuchwil</a></span></span><span class="ugc-header__block" itemprop="author"><span class="ugc-header__text">von <span class="ugc-header__link" itemprop="name">Corinne Weber-Saurenmann</span></span></span></div></div></div></header>
<!-- at:2017-09-05T12:11:49.357Z took:6,128 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1vbahpr5hdq" data-react-checksum="1120764295"><div class="main-asset" data-reactid=".1vbahpr5hdq.0"><div data-reactid=".1vbahpr5hdq.0.0"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1vbahpr5hdq.0.0.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1vbahpr5hdq.0.0.0.0"><div class="image-gallery" data-reactid=".1vbahpr5hdq.0.0.0.0.0"><nav class="image-gallery__nav" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0.0"><span data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0.0.0">1</span><span data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0.0.1"> / </span><span data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0.0.2">5</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.1.0"><svg class="icon" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.1.0.0"><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.1.1"><svg class="icon" data-reactid=".1vbahpr5hdq.0.0.0.0.0.0.1.1.0"><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0"><picture class="picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-medium-16x9 1x, https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-medium2x-16x9 2x" media="(min-width:1150px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.0:$0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-wide-16x9 1x, https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-wide2x-16x9 2x" media="(min-width:740px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.0:$1"><source class="picture__source" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-large-16x9 1x, https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-large2x-16x9 2x" media="(min-width:500px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.0:$2"><source class="picture__source" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-small-16x9 1x, https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-small2x-16x9 2x" media="(min-width:330px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.0:$3"><source class="picture__source" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-narrow-16x9 1x, https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-medium-16x9 2x" media="screen" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.0:$4"><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Gruppenfoto in Grindelwald" itemprop="contentUrl" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.0.0.0.0.0.1"></picture></div></div></div></div><figcaption class="caption" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.1.0.1.0">Gruppenfoto in Grindelwald</p></div><noscript data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0"><picture class="picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-medium-16x9-fill 1x, https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-medium2x-16x9-fill 2x" media="(min-width:1150px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.0:$0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-wide-16x9-fill 1x, https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-wide2x-16x9-fill 2x" media="(min-width:740px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.0:$1"><source class="picture__source" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-large-16x9-fill 1x, https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-large2x-16x9-fill 2x" media="(min-width:500px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.0:$2"><source class="picture__source" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-small-16x9-fill 1x, https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-small2x-16x9-fill 2x" media="(min-width:330px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.0:$3"><source class="picture__source" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-narrow-16x9-fill 1x, https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-medium-16x9-fill 2x" media="screen" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.0:$4"><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/n-narrow-16x9-fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sportliche Gruppe vor dem Eigertrail" title="Sportliche Gruppe vor dem Eigertrail" itemprop="contentUrl" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.0.0.0.0.0.1"></picture></div></div></div></div><figcaption class="caption" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.1.0.1.0">Sportliche Gruppe vor dem Eigertrail</p></div><noscript data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0"><picture class="picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-medium-16x9-fill 1x, https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-medium2x-16x9-fill 2x" media="(min-width:1150px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.0:$0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-wide-16x9-fill 1x, https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-wide2x-16x9-fill 2x" media="(min-width:740px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.0:$1"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-large-16x9-fill 1x, https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-large2x-16x9-fill 2x" media="(min-width:500px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.0:$2"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-small-16x9-fill 1x, https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-small2x-16x9-fill 2x" media="(min-width:330px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.0:$3"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-narrow-16x9-fill 1x, https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-medium-16x9-fill 2x" media="screen" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.0:$4"><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/n-narrow-16x9-fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gemütliche Gruppe in  Grindelwald" title="Gemütliche Gruppe in  Grindelwald" itemprop="contentUrl" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.0.0.0.0.0.1"></picture></div></div></div></div><figcaption class="caption" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.1.0.1.0">Gemütliche Gruppe in  Grindelwald</p></div><noscript data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0"><div class="image-asset__image" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0"><div class="responsive-image__box" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0"><picture class="picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium2x-16x9-fill 2x" media="(min-width:1150px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.0:$0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-wide-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-wide2x-16x9-fill 2x" media="(min-width:740px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.0:$1"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-large-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-large2x-16x9-fill 2x" media="(min-width:500px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.0:$2"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-small-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-small2x-16x9-fill 2x" media="(min-width:330px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.0:$3"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-narrow-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium-16x9-fill 2x" media="screen" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.0:$4"><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-narrow-16x9-fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" itemprop="contentUrl" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.0.0.0.0.0.1"></picture></div></div></div></div><figcaption class="caption" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.1"><div class="caption__wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.1.0"><div class="caption__text-wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.1.0.1"></div><noscript data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$3.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0"><div class="image-asset__image" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0"><div class="responsive-image__box" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0"><picture class="picture" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium2x-16x9-fill 2x" media="(min-width:1150px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.0:$0"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-wide-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-wide2x-16x9-fill 2x" media="(min-width:740px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.0:$1"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-large-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-large2x-16x9-fill 2x" media="(min-width:500px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.0:$2"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-small-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-small2x-16x9-fill 2x" media="(min-width:330px)" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.0:$3"><source class="picture__source" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-narrow-16x9-fill 1x, https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-medium-16x9-fill 2x" media="screen" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.0:$4"><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/n-narrow-16x9-fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Marsch auf den Männlichen" title="Marsch auf den Männlichen" itemprop="contentUrl" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.0.0.0.0.0.1"></picture></div></div></div></div><figcaption class="caption" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.1"><div class="caption__wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.1.0"><div class="caption__text-wrapper" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.1.0.1.0">Marsch auf den Männlichen</p></div><noscript data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.0:$4.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1vbahpr5hdq.0.0.0.0.0.1.1"></span></div></div></div></div></div></div><div class="article-intro__lower" data-reactid=".1vbahpr5hdq.1"></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:131681066,&quot;totalCount&quot;:5,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Gruppenfoto in Grindelwald&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131681067,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:1200,&quot;width&quot;:1600,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Gruppenfoto in Grindelwald&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;alt&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;assetId&quot;:131681068,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/teaser-goldbach&quot;,&quot;title&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;alt&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;assetId&quot;:131681069,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:747,&quot;width&quot;:1328,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131681070,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:null},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;alt&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;assetId&quot;:131681071,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/uSHG5aMbPl03XYIid3xALUnddZU/f0c37e6eb2b72546b9d859d5832b3dff6e4cf80e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Gruppenfoto in Grindelwald&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131681067,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:1200,&quot;width&quot;:1600,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Gruppenfoto in Grindelwald&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/G9BkbQk8pYk-3bPPHktspd3Akbg/a5046ef9d7e81cdabd8b05d94d3ace0c88d796ea/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;alt&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;assetId&quot;:131681068,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Sportliche Gruppe vor dem Eigertrail&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/_pgDJCP0yH8U9e0Z7wJt5vGWsUM/ca846765bc5c3e17f116d06bf4e30ec660759995/teaser-goldbach&quot;,&quot;title&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;alt&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;assetId&quot;:131681069,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:747,&quot;width&quot;:1328,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Gemütliche Gruppe in  Grindelwald&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131681070,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:null},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9A7A4IIcaTujg8biBY7R9RpoYOM/72014c812cac5e1091d2298b3f9f48f9577d7dc5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;alt&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;assetId&quot;:131681071,&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;height&quot;:960,&quot;width&quot;:1280,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Marsch auf den Männlichen&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}}],&quot;currentBatch&quot;:1,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2017-09-05T12:11:49.369Z took:21,42 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:131681065,&quot;channel&quot;:&quot;vereinsmeldung&quot;,&quot;subchannel&quot;:&quot;club-130354566&quot;}" data-reactid=".251mfzd67mw" data-react-checksum="1920197277"><div class="article-body" data-reactid=".251mfzd67mw.0"><div data-reactid=".251mfzd67mw.0.1:$0"><div class="copy" data-reactid=".251mfzd67mw.0.1:$0.0"><p>Eine Schar von 22 mehr oder weniger jungen Frauen, versammelte sich pünktlich am Bahnhof in Solothurn und fuhren mit dem Zug nach Grindelwald. Hatten wir doch solche Angst, vor dem Aufmarsch des Unspunnenfestes, aber es lief zum Glück alles reibungslos. Nach einem Kaffeehalt bestiegen wir die Gondel Richtung Männlichen. Die sportlichere Gruppe stieg bereits in der Mittelstation Holenstein aus. Auf dem Liselotteweg wanderten sie mit ausgeprägtem Mittagsrast, auf den Männlichen. Die Gemütlichen genossen Mittagessen und Aussicht nach der direkten Gondelfahrt bereits Oben und marschierten anschliessend auf dem Panoramaweg Richtung Kleine Scheidegg.</p><p>Nach dem die sportlichere Gruppe im Berghaus Männlichen einen Kaffee genossen und die trojanische Kuh inspiziert hatte, zogen graue Wolken auf. Dies beunruhigte aber nur eine Person und diese wurde so nervös, dass sie die ganze Gruppe aufscheuchte. Man kann aber sagen, dank ihr kamen auch die Frauen mehr oder weniger Trocken in der Unterkunft nahe der Kleinen Scheidegg an.</p><p>Am Sonntag gab es verschiedene Aktivitäten, die einen wanderten den Eigertrail, andere gingen in die Grindelwaldschlucht oder machten eine Besichtigung von Grindelwald-Dorf. Am späten Nachmittag trafen wir uns zu einem Kaffee und Gruppenfoto. Anschliessend machten wir uns auf den Heimweg. Glücklich, zufrieden und mit vielen Eindrücken von dieser Bergwelt, kamen wir zu Hause an.</p><p>Für das OK: Corinne Weber-Saurenmann</p></div></div></div><noscript data-reactid=".251mfzd67mw.1"></noscript><div class="feedback-widget" data-reactid=".251mfzd67mw.2"><div class="feedback-widget__inner" data-reactid=".251mfzd67mw.2.0"><h3 class="feedback-widget__title" data-reactid=".251mfzd67mw.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".251mfzd67mw.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".251mfzd67mw.2.0.1.0"><span class="rounded-button__icon" data-reactid=".251mfzd67mw.2.0.1.0.0"><svg class="icon" data-reactid=".251mfzd67mw.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".251mfzd67mw.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABTurnfahrt%20der%20Damenriege%20Zuchwil%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABTurnfahrt%20der%20Damenriege%20Zuchwil%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" data-reactid=".251mfzd67mw.2.0.1.1"><span class="rounded-button__icon" data-reactid=".251mfzd67mw.2.0.1.1.0"><svg class="icon" data-reactid=".251mfzd67mw.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".251mfzd67mw.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".251mfzd67mw.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".251mfzd67mw.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbeitrag%2Fvereinsmeldung%2Fturnfahrt-der-damenriege-zuchwil-131681065" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbeitrag%2Fvereinsmeldung%2Fturnfahrt-der-damenriege-zuchwil-131681065" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".251mfzd67mw.3.0.0"><svg class="icon" data-reactid=".251mfzd67mw.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".251mfzd67mw.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".251mfzd67mw.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbeitrag%2Fvereinsmeldung%2Fturnfahrt-der-damenriege-zuchwil-131681065" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.basellandschaftlichezeitung.ch%2Fbeitrag%2Fvereinsmeldung%2Fturnfahrt-der-damenriege-zuchwil-131681065" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".251mfzd67mw.3.1.0"><svg class="icon" data-reactid=".251mfzd67mw.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".251mfzd67mw.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".251mfzd67mw.3.2"><a href="mailto:?subject=Turnfahrt%20der%20Damenriege%20Zuchwil&amp;body=Sie%20k%C3%B6nnen%20diesen%20Artikel%20gerne:%20%0D%0A%0D%0A%20https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Turnfahrt%20der%20Damenriege%20Zuchwil&amp;body=Sie%20k%C3%B6nnen%20diesen%20Artikel%20gerne:%20%0D%0A%0D%0A%20https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".251mfzd67mw.3.2.0"><svg class="icon" data-reactid=".251mfzd67mw.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".251mfzd67mw.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".251mfzd67mw.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".251mfzd67mw.3.3.0"><svg class="icon" data-reactid=".251mfzd67mw.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".251mfzd67mw.3.3.0.1"></span></button></li></ul></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:131681065,&quot;title&quot;:&quot;Turnfahrt der Damenriege Zuchwil&quot;,&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:131681065,\&quot;channel\&quot;:\&quot;vereinsmeldung\&quot;,\&quot;subchannel\&quot;:\&quot;club-130354566\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Eine Schar von 22 mehr oder weniger jungen Frauen, versammelte sich pünktlich am Bahnhof in Solothurn und fuhren mit dem Zug nach Grindelwald. Hatten wir doch solche Angst, vor dem Aufmarsch des Unspunnenfestes, aber es lief zum Glück alles reibungslos. Nach einem Kaffeehalt bestiegen wir die Gondel Richtung Männlichen. Die sportlichere Gruppe stieg bereits in der Mittelstation Holenstein aus. Auf dem Liselotteweg wanderten sie mit ausgeprägtem Mittagsrast, auf den Männlichen. Die Gemütlichen genossen Mittagessen und Aussicht nach der direkten Gondelfahrt bereits Oben und marschierten anschliessend auf dem Panoramaweg Richtung Kleine Scheidegg.&lt;/p&gt;&lt;p&gt;Nach dem die sportlichere Gruppe im Berghaus Männlichen einen Kaffee genossen und die trojanische Kuh inspiziert hatte, zogen graue Wolken auf. Dies beunruhigte aber nur eine Person und diese wurde so nervös, dass sie die ganze Gruppe aufscheuchte. Man kann aber sagen, dank ihr kamen auch die Frauen mehr oder weniger Trocken in der Unterkunft nahe der Kleinen Scheidegg an.&lt;/p&gt;&lt;p&gt;Am Sonntag gab es verschiedene Aktivitäten, die einen wanderten den Eigertrail, andere gingen in die Grindelwaldschlucht oder machten eine Besichtigung von Grindelwald-Dorf. Am späten Nachmittag trafen wir uns zu einem Kaffee und Gruppenfoto. Anschliessend machten wir uns auf den Heimweg. Glücklich, zufrieden und mit vielen Eindrücken von dieser Bergwelt, kamen wir zu Hause an.&lt;/p&gt;&lt;p&gt;Für das OK: Corinne Weber-Saurenmann&lt;/p&gt;&quot;}}],&quot;commentable&quot;:false,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065&quot;,&quot;title&quot;:&quot;Turnfahrt der Damenriege Zuchwil&quot;,&quot;description&quot;:&quot;&quot;},&quot;tags&quot;:[],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf3Rr0SAAAAAKEsVk0WuZIoVphPwZHpgaUybSPE&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.basellandschaftlichezeitung.ch/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2017-09-05T12:11:49.359Z took:7,104 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/article-detail/default -->
<!-- end component:articleDetail -->

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="recommendations-bottom" style="display:none;"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h4 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div data-cxense="true"></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" data-adtech-lazyload="popular_teaser"></div></div><div data-cxense="true"></div></div><div class="grid__item grid__item--count-3"><div data-cxense="true"></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" data-adtech-lazyload="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div data-cxense="true"></div></div></div></div></section></div>
<!-- at:2017-09-05T13:34:26.678Z took:3,6 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".q8jl8ygk4q" data-react-checksum="-483198473"><section class="section section--dark" data-reactid=".q8jl8ygk4q.0"><div class="container" data-reactid=".q8jl8ygk4q.0.0"><header class="section-header section-header--inverted" data-reactid=".q8jl8ygk4q.0.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".q8jl8ygk4q.0.0.0.1"><span data-reactid=".q8jl8ygk4q.0.0.0.1.0">Beliebte Videos</span></h4></header><div class="top-videos__container" data-reactid=".q8jl8ygk4q.0.0.1"><div class="top-videos__recommendation" data-reactid=".q8jl8ygk4q.0.0.1.0"><ul data-reactid=".q8jl8ygk4q.0.0.1.0.0"></ul><br style="clear:both;" data-reactid=".q8jl8ygk4q.0.0.1.0.1"></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2017-09-05T12:11:49.357Z took:2,19 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/top-videos/default -->
<!-- end component:topVideos -->

</div>


    <div class="container container--bottom-board">
      <div class="ad" data-adtech="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".2enjyhj5uye" data-react-checksum="-1023558027"><div class="container" data-reactid=".2enjyhj5uye.0"><div class="footer-nav" data-reactid=".2enjyhj5uye.0.0"><ul class="footer-nav__list" data-reactid=".2enjyhj5uye.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".2enjyhj5uye.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".2enjyhj5uye.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".2enjyhj5uye.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/" data-reactid=".2enjyhj5uye.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".2enjyhj5uye.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".2enjyhj5uye.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".2enjyhj5uye.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".2enjyhj5uye.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".2enjyhj5uye.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".2enjyhj5uye.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".2enjyhj5uye.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.basellandschaftlichezeitung.ch" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".2enjyhj5uye.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".2enjyhj5uye.0.1"><button class="button button--primary" data-reactid=".2enjyhj5uye.0.1.0"><span class="button__label" data-reactid=".2enjyhj5uye.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".2enjyhj5uye.0.1.1"><h2 class="footer-headline" data-reactid=".2enjyhj5uye.0.1.1.0"><span data-reactid=".2enjyhj5uye.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.1.0/__static__/client/images/logos/az_medien.svg" data-reactid=".2enjyhj5uye.0.1.1.0.1"></h2><div data-reactid=".2enjyhj5uye.0.1.1.1"><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".2enjyhj5uye.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".2enjyhj5uye.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".2enjyhj5uye.0.2"><p data-reactid=".2enjyhj5uye.0.2.0"><span data-reactid=".2enjyhj5uye.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".2enjyhj5uye.0.2.0.1">2017</span><span data-reactid=".2enjyhj5uye.0.2.0.2">, </span><span data-reactid=".2enjyhj5uye.0.2.0.3">bz Basellandschaftliche Zeitung</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.basellandschaftlichezeitung.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.basellandschaftlichezeitung.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;blz2016&quot;}"></span></div>
<!-- at:2017-09-05T13:33:56.723Z took:15,37 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.1.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var userRole of userRoles) {
        if (userRole.indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179266.js"></script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>

<!-- at:2017-09-05T13:34:26.676Z took:0,13 url:/__component__/beitrag/vereinsmeldung/turnfahrt-der-damenriege-zuchwil-131681065/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>